Pajero Sport 1998 - Problème pression d'huile

Modérateur : zounours63

Répondre
jcdu06
Quatre-Quatreux
Messages : 567
Date d’inscription : mai 2021
Localisation : 06
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#41

Message par jcdu06 »

comme j'ai dis plus haut, il y a des huiles minérales détergentes (je me demande si toutes les multigrade ne sont pas détergentes) et des minérales "pures" qui ne sont pas détergentes. Par contre à ma connaissance seule une minérale pure peut être non détergente.

Je ne pourrais pas dire, mais peut être que les minérales pures sont toutes monogrades.

En tous cas je sais que dire qu'une huile est minérale ne suffit pas à être certain quel soit non détergente.

Pour en revenir au cas de ce moteur, je ne vois pas pourquoi il aurait tourné avec une huile minérale pure jusqu'à présent (à part une grossière erreur). Cependant qu'une huile plus détergente ait détaché des impuretés par si par là pourquoi pas. Le filtre à huile est là pour les récupérer. La crépine aussi.
Pajero IV long 2012 Di-D 3.2l 200cv BVA, Bilstein B6+ ressorts Kingsprings hauteur std+ protection N4
Subaru XV 2.0 150cv CVT stock
Peugeot 306s16 BV6, Bilstein B6+DGL.
Peugeot 405 Mi16x4 stock
Avatar du membre
cedricfred
Modérateur
Messages : 15938
Date d’inscription : septembre 2003
Localisation : Koné, Nouvelle Calédonie
Contact :
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#42

Message par cedricfred »

Avatar du membre
earl
Adhérent
Adhérent
Messages : 5502
Date d’inscription : février 2006
Localisation : HERAULT
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#43

Message par earl »

ça c'est dû à l'oxydation de l'huile, c'est pas de la boue.

la boue ça ne ressemble pas à ça. :D
Un con est un imbécile qui n'a de cet organe ni la profondeur, ni la saveur.
Seb0405
Quatre-Quatreux
Messages : 29
Date d’inscription : novembre 2021
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#44

Message par Seb0405 »

earl a écrit :ça c'est dû à l'oxydation de l'huile, c'est pas de la boue.

la boue ça ne ressemble pas à ça. :D
Moi ce que j'ai du mal à comprendre, c'est que je démarre, le voyant ne s'allume pas de suite, au bout d'une minute il s'allume, et au bout de 3 il s'éteint définitivement. Alors soit un capteur est défectueux à un certains endroits, mais il m'en ont changé un ou deux. Ou alors à froid l'huile ne monte pas ou bloque à un certains endroit avant qu'elle chauffe, mais bon la avec de la 5w40 qui est trés fluide, si ca bloque, ca bloquerait tout le temps.

Ou alors c'est un problème électrique. Franchement, je ne sais pas quoi vous dire, si ce n'est que la pression est bonne mais qu'au manomètre du tableau de bord, quand je démarre elle monte à 8 cela indique que le niveau d'huile est au max, aprés elle resdecend sur le 2 et tombe à 0. Et cela, mon mécano me dis que c'est pas normal car lui au manomètre, quand je démarre la pression est à 4, et aprés elle est stable et dans la bonne lignée que préconise mitshubishi.

Donc soit la crépine, est encore, encrassé et au moment que l'huile passe dedans, elle fait déclenché le voyant car ca bouche, mais une fois que ca passe, le voyant s'éteint.

Je vais devoir tomber le carter et regarder tout ca de plus prés je pense.
Avatar du membre
Bebop
Messages : 31222
Date d’inscription : novembre 2006
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#45

Message par Bebop »

Ca sent le probleme electrique, pas mecanique.
In the game there's ups and downs, so I stay on the grind.
Avatar du membre
ghimi06
Quatre-Quatreux
Messages : 4763
Date d’inscription : février 2007
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#46

Message par ghimi06 »

cedricfred a écrit :Aïe aïe ton garage a mis de la 5W40 après des années de 15W40 ? :malade:
Non seulement je ne suis pas sûr que ton moteur soit adapté à cette huile, à vérifier dans la notice mais surtout la 5W40 est synthétique et beaucoup plus détergente que la 15W40. Elle décolle tous les résidus avec gros risque d'aller boucher les orifices de graissage des paliers de vilo. J'ai déjà vu des coussinets tourner autour du vilo par manque de graissage suite à ça. Moteur serré, vilo HS.
Perso je ne serais pas descendu sous la 10W40.

Là si c'est le mien je vidange direct et je remets de la 10W40. Après on voit les histoires de pression.
Sur mon pajero ,une fois j'avais mis de la 5w 40 et j'avais eu des problèmes de pression d'huile, enfin le voyant qui s'allumé ,jai vidangé et remis de la 10 w 40 que je mettais habituellement et plus rien,c'etais le 2L5 ,Le pajero étais de 1992
SUZUKI VITARA ALLGRIP
Avatar du membre
earl
Adhérent
Adhérent
Messages : 5502
Date d’inscription : février 2006
Localisation : HERAULT
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#47

Message par earl »

Seb0405 a écrit :Moi ce que j'ai du mal à comprendre, c'est que je démarre, le voyant ne s'allume pas de suite, au bout d'une minute il s'allume, et au bout de 3 il s'éteint définitivement. Alors soit un capteur est défectueux à un certains endroits, mais il m'en ont changé un ou deux. Ou alors à froid l'huile ne monte pas ou bloque à un certains endroit avant qu'elle chauffe, mais bon la avec de la 5w40 qui est trés fluide, si ca bloque, ca bloquerait tout le temps.

Ou alors c'est un problème électrique. Franchement, je ne sais pas quoi vous dire, si ce n'est que la pression est bonne mais qu'au manomètre du tableau de bord, quand je démarre elle monte à 8 cela indique que le niveau d'huile est au max, aprés elle resdecend sur le 2 et tombe à 0. Et cela, mon mécano me dis que c'est pas normal car lui au manomètre, quand je démarre la pression est à 4, et aprés elle est stable et dans la bonne lignée que préconise mitshubishi.

Donc soit la crépine, est encore, encrassé et au moment que l'huile passe dedans, elle fait déclenché le voyant car ca bouche, mais une fois que ca passe, le voyant s'éteint.

Je vais devoir tomber le carter et regarder tout ca de plus prés je pense.
Les problématiques de pressions sont normalement plus "visibles" à chaud qu'à froid. As tu remplacé le mano par un neuf d'origine? As tu mesuré la pression à froid avec un mano mécanique branché en lieu et place du mano et quel est le résultat par rapport aux données constructeur?
Si les pressions relevées ne sont pas dans les clous, va falloir ouvrir.
Combien de bornes ton moteur ?

Ne confonds pas niveau d'huile et pression, même si pas d'huile dans le carter = O pression.

Et puis aussi, tant que tu n'est pas sûr de l'origine de la panne, évite de te servir du véhicule, car si tu démarres à froid sans coin d'huile sur les coussinets, va y avoir de l'arrachement de métal anti friction...si c'est pas déjà le cas.
Un con est un imbécile qui n'a de cet organe ni la profondeur, ni la saveur.
Avatar du membre
HJ61alex
Quatre-Quatreux
Messages : 2723
Date d’inscription : janvier 2005
Localisation : Val d'Oise 95
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#48

Message par HJ61alex »

j'avais dis de la 10w40 pas de la 5w :)

ils ont déposé le carter tu dis? ils n'ont rien vu de spécial?
pour moi c'est donc encore pas la bonne viscosité et peut etre le mano qui déconne et joue sur un paramètre moteur...?
HDJ80 vxv 24s 1995 blanc. LJ73 1988. Xtrail T30 Vdi 2003. Honda Africa Twin 750 RD07A 2002.
jcdu06
Quatre-Quatreux
Messages : 567
Date d’inscription : mai 2021
Localisation : 06
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#49

Message par jcdu06 »

Bebop a écrit :Ca sent le probleme electrique, pas mecanique.
c'est mon hypothèse principale.
Il a par contre rajouté une info à prendre en compte: au tout début du démarrage le voyant est éteint puis s'allume. Là on peut rajouter une autre possibilité, le clapet de surcharge .

La meilleure des solutions est comme proposer par certain, de monter un mano de pression fiable à la place de celui d'origine et d'observer en condition réelle ce qui se passe. Si tout est normal, il faudra aller voir du coté électrique. Sinon faudra ouvrir les entrailles.

En tous cas la solution va pas tomber sans faire des vérifications. hop au boulot :D
Pajero IV long 2012 Di-D 3.2l 200cv BVA, Bilstein B6+ ressorts Kingsprings hauteur std+ protection N4
Subaru XV 2.0 150cv CVT stock
Peugeot 306s16 BV6, Bilstein B6+DGL.
Peugeot 405 Mi16x4 stock
Seb0405
Quatre-Quatreux
Messages : 29
Date d’inscription : novembre 2021
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#50

Message par Seb0405 »

HJ61alex a écrit :j'avais dis de la 10w40 pas de la 5w :)

ils ont déposé le carter tu dis? ils n'ont rien vu de spécial?
pour moi c'est donc encore pas la bonne viscosité et peut être le mano qui déconne et joue sur un paramètre moteur...?

Alors ils ont fait une vidange, changer le filtre a huile et avant la vidange ils ont fait tourner le moteur avec un produit pour nettoyer.

Ils ont contrôler la pression avec un mano et tout était bon, mais ca ne correspondait pas au mano du tableau de bord. Pour eux, la pression est bonne.

Ils ont changés le capteur de pression et changé le mano.

Donc la, je ne comprend pas.

Si ce serait moteur, ca serait directement à l'allumage ?
La il s'allume au bout d'une minute et s'éteint au bout de 3, sans rien que je fasse.

Ca me rend fou.
Répondre