Pajero Sport 1998 - Problème pression d'huile

Modérateur : zounours63

famak
Adhérent
Adhérent
Messages : 5492
Date d’inscription : juin 2018
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#21

Message par famak »

Sur mon 4x4 (autre marque) lorsque il fait froid, c'est un temporisateur qui laisse le voyant allumé, il est indiqué sur le manuel de ne pas déplacer le véhicule tant que le temporisateur garde le voyant allumé.
C'est une trentaine de secondes. Peut-être une minute.
Seb0405
Quatre-Quatreux
Messages : 29
Date d’inscription : novembre 2021
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#22

Message par Seb0405 »

famak a écrit :Sur mon 4x4 (autre marque) lorsque il fait froid, c'est un temporisateur qui laisse le voyant allumé, il est indiqué sur le manuel de ne pas déplacer le véhicule tant que le temporisateur garde le voyant allumé.
C'est une trentaine de secondes. Peut-être une minute.
La ce matin, j'ai a peine donner deux coup d'accélération et le voyant est partie. Ca peut être cela ?
famak
Adhérent
Adhérent
Messages : 5492
Date d’inscription : juin 2018
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#23

Message par famak »

Seb0405 a écrit :La ce matin, j'ai a peine donner deux coup d'accélération et le voyant est partie. Ca peut être cela ?
Non, car c'est vraiment un timer chez moi.
Seb0405
Quatre-Quatreux
Messages : 29
Date d’inscription : novembre 2021
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#24

Message par Seb0405 »

Hier je suis allé revoir mon garagiste, il ma dis qu'il m'avait mis de la 5w40 en synthése donc une huile trés fluide, il comprend pas pourquoi j'ai ce symtomes par temps froid.

Il ma dis, il faut peut-être changer la crépine.

Mais bon, on va voir si sa s'intensifie.
jcdu06
Quatre-Quatreux
Messages : 567
Date d’inscription : mai 2021
Localisation : 06
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#25

Message par jcdu06 »

peut être tout simplement un problème électrique sur le faisceau. à froid l'hiver le démarrage demande plus d'intensité à la batterie (préchauffage plus long action sur le démarreur parfois plus longue) donc la tension chute plus qu'en été. Si il y a un défaut sur le faisceau ça peut suffire. ne connaissant pas la techno employé de mesure de ce capteur je ne peux affirmer catégoriquement mais c'est un piste à étudier si la pression mesure par le mécano était bonne.
La crépine encrassé est bien entendu à envisager.
Pajero IV long 2012 Di-D 3.2l 200cv BVA, Bilstein B6+ ressorts Kingsprings hauteur std+ protection N4
Subaru XV 2.0 150cv CVT stock
Peugeot 306s16 BV6, Bilstein B6+DGL.
Peugeot 405 Mi16x4 stock
Avatar du membre
cedricfred
Modérateur
Messages : 15938
Date d’inscription : septembre 2003
Localisation : Koné, Nouvelle Calédonie
Contact :
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#26

Message par cedricfred »

Seb0405 a écrit :Hier je suis allé revoir mon garagiste, il ma dis qu'il m'avait mis de la 5w40 en synthése donc une huile trés fluide, il comprend pas pourquoi j'ai ce symtomes par temps froid.

Il ma dis, il faut peut-être changer la crépine.

Mais bon, on va voir si sa s'intensifie.
Aïe aïe ton garage a mis de la 5W40 après des années de 15W40 ? :malade:
Non seulement je ne suis pas sûr que ton moteur soit adapté à cette huile, à vérifier dans la notice mais surtout la 5W40 est synthétique et beaucoup plus détergente que la 15W40. Elle décolle tous les résidus avec gros risque d'aller boucher les orifices de graissage des paliers de vilo. J'ai déjà vu des coussinets tourner autour du vilo par manque de graissage suite à ça. Moteur serré, vilo HS.
Perso je ne serais pas descendu sous la 10W40.

Là si c'est le mien je vidange direct et je remets de la 10W40. Après on voit les histoires de pression.
Ramel
Quatre-Quatreux
Messages : 771
Date d’inscription : août 2017
Localisation : Toulouse
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#27

Message par Ramel »

cedricfred a écrit :Pression à bloc c'est trop. Sur pression dans une partie implique un manque de pression ailleurs.
Donc il y a un point d'étranglement sur le circuit d'huile et à froid l'huile trop épaisse ne circule pas bien. A chaud elle est plus fluide et passe suffisamment.
Il y a urgence à trouver où ça ne s'écoule plus comme il faut.
1. Prise de pression correcte,
2. Démontage/nettoyage crépine,
3. Nettoyage circuit d'huile avec une huile 100% synthèse bien détergente.
Il faut retrouver une pression moyenne à froid comme à chaud.
Salut Cédric, ton avis bienvenu : un "ancien" flashait les moteurs au gasoil : il mettait du gasoil dans le circuit d'huile pour tout dégraisser (il me l'a fait sur une 4L). Après il faisait tourner le moteur (je crois) au démarreur, sans allumage pour pas qu'il démarre, puis vidangeait 2x à l'huile.
Je n'en avais jamais entendu parler, et je n'en ai jamais rentendu parler après. Il avait fait ça après avoir vu mon cache culbu plein de graisse solide (les culbuteurs y avaient juste fait une empreinte, le reste était complètement bourré de graisse / huile agglomérée.
Ex - HDJ80 24s
Avatar du membre
cedricfred
Modérateur
Messages : 15938
Date d’inscription : septembre 2003
Localisation : Koné, Nouvelle Calédonie
Contact :
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#28

Message par cedricfred »

Ramel a écrit :Salut Cédric, ton avis bienvenu : un "ancien" flashait les moteurs au gasoil : il mettait du gasoil dans le circuit d'huile pour tout dégraisser (il me l'a fait sur une 4L). Après il faisait tourner le moteur (je crois) au démarreur, sans allumage pour pas qu'il démarre, puis vidangeait 2x à l'huile.
Je n'en avais jamais entendu parler, et je n'en ai jamais rentendu parler après. Il avait fait ça après avoir vu mon cache culbu plein de graisse solide (les culbuteurs y avaient juste fait une empreinte, le reste était complètement bourré de graisse / huile agglomérée.
C'était en effet la méthode avant les huiles détergentes.
Seb0405
Quatre-Quatreux
Messages : 29
Date d’inscription : novembre 2021
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#29

Message par Seb0405 »

cedricfred a écrit :Aïe aïe ton garage a mis de la 5W40 après des années de 15W40 ? :malade:
Non seulement je ne suis pas sûr que ton moteur soit adapté à cette huile, à vérifier dans la notice mais surtout la 5W40 est synthétique et beaucoup plus détergente que la 15W40. Elle décolle tous les résidus avec gros risque d'aller boucher les orifices de graissage des paliers de vilo. J'ai déjà vu des coussinets tourner autour du vilo par manque de graissage suite à ça. Moteur serré, vilo HS.
Perso je ne serais pas descendu sous la 10W40.

Là si c'est le mien je vidange direct et je remets de la 10W40. Après on voit les histoires de pression.


Oui ils ont fait ca, mais avant ils ont mis un produit et fait tourner le moteur si j'ai bien compris (moi et la méca, je suis pas trop branché). Apparemment ce produit spécial est fait pour décrasser, déboucher.

Ce qui m'interpelle le plus, c'est que je prend le 4x4 plusieurs fois par jours, je ne fais pas de gros trajets. Le matin a froid, le voyant s'allume, au bout de 3 minutes il s'éteint. Je roule 5-6 kms je le rallume le soir ou le midi et aucun voyant s'allume. Si il y aurait un problème de pression, ou de crépine boucher, ca me le ferait à chaque démarrage, la c'est vraiment à froid.

C'est bizarre, et plus haut, la déduction d'un problème électrique est peut-être à envisager.
jcdu06
Quatre-Quatreux
Messages : 567
Date d’inscription : mai 2021
Localisation : 06
Statut : Hors ligne

re: Pajero Sport 1998 - Problème pression d'huile

#30

Message par jcdu06 »

Seb0405 a écrit :Oui ils ont fait ca, mais avant ils ont mis un produit et fait tourner le moteur si j'ai bien compris (moi et la méca, je suis pas trop branché). Apparemment ce produit spécial est fait pour décrasser, déboucher.

Ce qui m'interpelle le plus, c'est que je prend le 4x4 plusieurs fois par jours, je ne fais pas de gros trajets. Le matin a froid, le voyant s'allume, au bout de 3 minutes il s'éteint. Je roule 5-6 kms je le rallume le soir ou le midi et aucun voyant s'allume. Si il y aurait un problème de pression, ou de crépine boucher, ca me le ferait à chaque démarrage, la c'est vraiment à froid.

C'est bizarre, et plus haut, la déduction d'un problème électrique est peut-être à envisager.
le matin à froid, l'huile est plus épaisse et donc passe plus difficilement dans une crépine encrassée. C'est donc possible aussi.
Pajero IV long 2012 Di-D 3.2l 200cv BVA, Bilstein B6+ ressorts Kingsprings hauteur std+ protection N4
Subaru XV 2.0 150cv CVT stock
Peugeot 306s16 BV6, Bilstein B6+DGL.
Peugeot 405 Mi16x4 stock
Répondre