Page 166 sur 167 PremièrePremière ... 66116156162163164165166167 DernièreDernière
Affichage des résultats 1,651 à 1,660 sur 1662

Discussion: [Santana PS10] Doc technique

  1. #1651
    Quatre-Quatreux
    Date d'inscription
    Feb 2020
    Localisation
    05
    Messages
    17
    Citation Envoyé par alainps10 Voir le message
    Pour tes feux un problème de masse sans doute , l’hiver causes ce genre de problèmes , pour ton clong en passant ta première ou ta marche arrière, il s’agit des vitesses qui forcent le plus sur la boîte de vitesse , j’ai du mal à identifier sans entendre vraiment le bruit , tu devrais faire une vidéo ..... mais il y a un problème sur le ps10 auquel on ne pense pas surtout autour de 100 000km c’est la faiblesse au niveau des silent blocs de boîte . Si tu peux remuer trop facilement ta boîte à la main , ils sont à changer. En effet cela produit un clong au relâchement de la pedale d’embrayage car la boîte avance et recule entraînant ainsi dans le même mouvement la chaîne cinétique.
    Ca me semble vraiment plausible !!!
    Je regarde ça sur le miens dans la journée , merci de l'astuce !!

  2. #1652
    Quatre-Quatreux
    Date d'inscription
    Apr 2017
    Localisation
    Réunion
    Messages
    56
    Citation Envoyé par alainps10 Voir le message
    Pour tes feux un problème de masse sans doute , l’hiver causes ce genre de problèmes , pour ton clong en passant ta première ou ta marche arrière, il s’agit des vitesses qui forcent le plus sur la boîte de vitesse , j’ai du mal à identifier sans entendre vraiment le bruit , tu devrais faire une vidéo ..... mais il y a un problème sur le ps10 auquel on ne pense pas surtout autour de 100 000km c’est la faiblesse au niveau des silent blocs de boîte . Si tu peux remuer trop facilement ta boîte à la main , ils sont à changer. En effet cela produit un clong au relâchement de la pedale d’embrayage car la boîte avance et recule entraînant ainsi dans le même mouvement la chaîne cinétique.
    Salut les gars, plus de souci avec mes feux ! tous re-fonctionne, pas l’impression d’avoir touché grand-chose, les mystères des problèmes de masse du ps10 ! sachant que j’habite à la réunion et du coup pas de souci de grand froid !
    Pour le clong au moment du relâchement de la pédale d’embrayage, ça pourrais effectivement venir des silents bloc de la boite ! en tous cas ça y ressemble fortement, je risque quelque chose en laissant comme ça ? il faut faire descendre la boite si je veux les changer ?
    Autre petite demande ! l’autre jour je pars en bivouac dans un endroit ou pour l’aller-retour tu te tape environ 1000 virages avec beaucoup beaucoup d’épingles ! Du coup maintenant sous mes pieds quasiment à n’importe quel petit virage j’entends mes lames avants et arrières qui travaillent avec un clac qui me fais sentir qu’elle se décale de leur axe on dirait. Pourtant à vue d’œil rien n’est cassé mais les silents blocs font la gueule et ça grince beaucoup, (même en mettant de la graisse .. )
    Je me dis que c’est peur être le moment de tous changer mais pas simple de faire venir des trucs lourds et encombrants sur la réunion à part avec E4x4Part , mais il y a plusieurs réf quand on es sur leur site au niveau des ressort a lame santanaps10 , lesquelles prendre ?.

    Merci

  3. #1653
    Quatre-Quatreux Avatar de alainps10
    Date d'inscription
    Oct 2010
    Localisation
    Chez les coujoux
    Messages
    2,519
    Citation Envoyé par bibi974 Voir le message
    Salut les gars, plus de souci avec mes feux ! tous re-fonctionne, pas l’impression d’avoir touché grand-chose, les mystères des problèmes de masse du ps10 ! sachant que j’habite à la réunion et du coup pas de souci de grand froid !
    Pour le clong au moment du relâchement de la pédale d’embrayage, ça pourrais effectivement venir des silents bloc de la boite ! en tous cas ça y ressemble fortement, je risque quelque chose en laissant comme ça ? il faut faire descendre la boite si je veux les changer ?
    Autre petite demande ! l’autre jour je pars en bivouac dans un endroit ou pour l’aller-retour tu te tape environ 1000 virages avec beaucoup beaucoup d’épingles ! Du coup maintenant sous mes pieds quasiment à n’importe quel petit virage j’entends mes lames avants et arrières qui travaillent avec un clac qui me fais sentir qu’elle se décale de leur axe on dirait. Pourtant à vue d’œil rien n’est cassé mais les silents blocs font la gueule et ça grince beaucoup, (même en mettant de la graisse .. )
    Je me dis que c’est peur être le moment de tous changer mais pas simple de faire venir des trucs lourds et encombrants sur la réunion à part avec E4x4Part , mais il y a plusieurs réf quand on es sur leur site au niveau des ressort a lame santanaps10 , lesquelles prendre ?.

    Merci
    Les lames paraboliques de Land Rover 109 vont trés bien et sont beaucoup moins chères , et oui le clac vient des silent blocs que tu peux commander sans les lames. Et non tu n’es pas obligé de tomber la boîte pour changer les silent blocs de boîte , il suffit de la soulever un peu avec un cric .
    On ne se refait pas, donc il faut bien refaire les autres
    SAUVONS LES BALEINES.....MANGEONS LES JAPONAIS :D

  4. #1654
    Quatre-Quatreux
    Date d'inscription
    Apr 2017
    Localisation
    Réunion
    Messages
    56
    Ça va être trop compliqué et cher de faire venir les lames, du coup je vais changer la partie jumelle, visserie et silent bloc, voilà les bricoles que j’ai commandé, j'espere que je ne me suis pas trop planté mais je trouve bizarre que pour les silent bloc c'est marqué que arrière , c'est pas les même avant et arrière ?
    Un kit complet chez série forever et les SB chez land service
    Miniatures attachées Miniatures attachées silent bloc.jpg   jumelle et vis.jpg  

  5. #1655
    Quatre-Quatreux Avatar de alainps10
    Date d'inscription
    Oct 2010
    Localisation
    Chez les coujoux
    Messages
    2,519
    Citation Envoyé par bibi974 Voir le message
    Ça va être trop compliqué et cher de faire venir les lames, du coup je vais changer la partie jumelle, visserie et silent bloc, voilà les bricoles que j’ai commandé, j'espere que je ne me suis pas trop planté mais je trouve bizarre que pour les silent bloc c'est marqué que arrière , c'est pas les même avant et arrière ?
    Un kit complet chez série forever et les SB chez land service
    Attention les silent blocs du châssis ne sont pas les memes que le 109 . En outre tu peux faire ta commande de lames chez landypoint en france au prix anglais
    On ne se refait pas, donc il faut bien refaire les autres
    SAUVONS LES BALEINES.....MANGEONS LES JAPONAIS :D

  6. #1656
    Quatre-Quatreux
    Date d'inscription
    Feb 2020
    Localisation
    05
    Messages
    17
    +1 alain PS10.

    Landy point au top! et frais de port pas si cher. J'ai quand même pris de la bonne marque en lame (british spring) donc 600€ l'arrière.
    En prenant les moins chères, prépare toi à les changer dans 2 ans. C'est ce qui y avait dessus lors de mon achat, facture à l'appuis = 15 mois et poubelle.

  7. #1657
    Quatre-Quatreux
    Date d'inscription
    Jun 2020
    Localisation
    Montpellier
    Messages
    67
    Citation Envoyé par borisboris145 Voir le message
    +1 alain PS10.

    Landy point au top! et frais de port pas si cher. J'ai quand même pris de la bonne marque en lame (british spring) donc 600€ l'arrière.
    En prenant les moins chères, prépare toi à les changer dans 2 ans. C'est ce qui y avait dessus lors de mon achat, facture à l'appuis = 15 mois et poubelle.
    Question bête mais à quoi vous voyez que les lames sont mortes ??

    Merci

  8. #1658
    Quatre-Quatreux Avatar de alainps10
    Date d'inscription
    Oct 2010
    Localisation
    Chez les coujoux
    Messages
    2,519
    Citation Envoyé par seb34 Voir le message
    Question bête mais à quoi vous voyez que les lames sont mortes ??

    Merci
    Soit un œil cassé ( assez courant) soit lames affaissées c’est à dire plates .
    On ne se refait pas, donc il faut bien refaire les autres
    SAUVONS LES BALEINES.....MANGEONS LES JAPONAIS :D

  9. #1659
    Quatre-Quatreux
    Date d'inscription
    Jun 2020
    Localisation
    Montpellier
    Messages
    67
    Citation Envoyé par alainps10 Voir le message
    Soit un œil cassé ( assez courant) soit lames affaissées c’est à dire plates .
    Ah ok merci !

  10. #1660
    Quatre-Quatreux
    Date d'inscription
    Jan 2021
    Messages
    2

    Bonjour à tous

    Bonjour à tous,

    Je viens rejoindre les rangs des possesseurs de Ps10 qui trainent sur ce forum. Lyonnais, électricien auto de formation et déjà possesseur d'un Umm Alter (je vais monter une écurie de 4X4 ibérique ), j'ai investi dans un Santana de 2007, boite ZF, 110000km avec deux trois bricoles à faire en carro et en méca, en vue de l'aménager et partir en vacances avec. L'Umm étant trop petit, trop mou et n'ayant pas la clim je devait porter mon dévolu sur du plus grand.

    Avant de commencer à vous mitrailler de questions je tenais sincèrement à remercier tous ceux qui ont fait de ce sujet une vraie mine d'or! Chapeau bas pour votre travail! Vous allez me faire gagner un temps fou et m'avez permis de savoir ou regarder lors de l'achat. J'ai bien entendu, lu toutes les pages mais il le reste quelques interrogations, j'espère qu'il restera des courageux prêt me répondre.

    Pourriez vous me dire rapidement quels outils spécifiques avez vous du acheter pour entretenir votre véhicule? J'ai cru lire qu'il y avait des vis au pas impérial par exemple, certaines pièces de la transmission semblent nécessiter des douilles de grosses taille...Je ne voudrais pas me lancer dans quelques chantiers et me retrouver coincé bêtement à devoir courir après les outils.

    J'ai un sifflement à l'arrière du véhicule dès que je dépasse les 70km/h et qui s'amplifie avec la vitesse, mais qui s'arrête net dès que débraye ou que je relache totalement l'accélérateur. Ce n'est donc pas un roulement de roue ni le bruit des pneumatiques. La transmission du Ps10 semble être un peu son talon d'Achille mais je n'ai pas l'impression que le pont arrière bruyant (certainement du à un roulement) soit fréquent. Pouvez vous me confirmer que le pont soit le même que celui des Séries 3?

    Bonne journée à tous

    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		InkedIMG_7789_LI.jpg 
Affichages :	3 
Taille :		135.5 Ko 
ID : 			134612

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook