Page 1 sur 3 123 DernièreDernière
Affichage des résultats 1 à 10 sur 23

Discussion: Land Cruiser HDJ80 : pb boite automatique

  1. #1
    Quatre-Quatreux
    Date d'inscription
    Dec 2007
    Messages
    2

    Unhappy Land Cruiser HDJ80 : pb boite automatique

    Bonjour, je suis une nouvelle venue sur le forum

    J'ai un souci avec mon HDJ80 et sa boite de vitesse automatique

    En rapport haut, il "saute" une vitesse. Soit il reste à la vitesse inférieure soit il faut le "lancer à fond" pour qu'il enclenche la vitesse supérieure à celle défectueuse. Me suis-je bien fait comprendre ?

    Chez le concessionnaire , ils m'ont demandé la voiture pour 4 jours (!) et j'ai la certitude de ma faire assassiner à la caisse

    Help !! Des conseils, des infos !!
    Je pige pas grand chose en mécanique !

    Isabelle.

  2. #2
    Quatre-Quatreux Avatar de mussoman
    Date d'inscription
    Nov 2007
    Localisation
    pinsot
    Messages
    746
    bonjoure, il date de quand ton 80?
    combien il a de kilométres?
    (hiper important)...de quand date la derniere vidange boite?
    voila si tu a d'autre question n'esite pas
    a+

  3. #3
    Quatre-Quatreux
    Date d'inscription
    Dec 2007
    Messages
    2

    Unhappy Vidange boite récente pour mon vieux 80, pas reconnaissant...

    Citation Envoyé par mussoman Voir le message
    bonjoure, il date de quand ton 80?
    combien il a de kilométres?
    (hiper important)...de quand date la derniere vidange boite?
    voila si tu a d'autre question n'esite pas
    a+
    Bonjour Mussoman et merci pour ta réponse. Mon "80" affiche 278 000 km et il date de 05/1993. Pour ce qui est de la vidange de sa boite auto, elle a été faite il y a 2/3 semaines mais cela n'y a rien changé.

    Isabelle.

  4. #4
    Quatre-Quatreux Avatar de Phane
    Date d'inscription
    Dec 2003
    Localisation
    Toulon
    Messages
    1,125
    Envoi un MP a YOUPS il a déjà eu ce problème (une électrovanne a changer je crois!)
    Plus la photo est vieille, et plus on à l'air jeune

  5. #5
    Quatre-Quatreux Avatar de Youps
    Date d'inscription
    Apr 2005
    Localisation
    Sanary/mer (83)
    Messages
    3,022
    est ce qu'il a l'Overdrive ton 80 ? si oui et si ton voyant OD au tableau de bord clignotte, il y a de forte chance que tu es une ou deux electrovannes a changer. A toy Gap (05), ils m'ont a changer 2 ca ma couté 400 Euros TTC, c'est pas si cher que ca par rapport a une BA complète par contre profite pour changer la crépine aussi.

    Fait les cibler la dessus avant tout ca fera gagner du temps et de l'argent.
    patrol Y61 de 2005, blatté 200 cv
    sucekiki 413 de 1985 a mon petit grand

  6. #6
    Quatre-Quatreux Avatar de Alex31
    Date d'inscription
    Aug 2007
    Localisation
    Blagnac
    Messages
    829
    Citation Envoyé par Youps Voir le message
    est ce qu'il a l'Overdrive ton 80 ? si oui et si ton voyant OD au tableau de bord clignotte, il y a de forte chance que tu es une ou deux electrovannes a changer. A toy Gap (05), ils m'ont a changer 2 ca ma couté 400 Euros TTC, c'est pas si cher que ca par rapport a une BA complète par contre profite pour changer la crépine aussi.

    Fait les cibler la dessus avant tout ca fera gagner du temps et de l'argent.
    Salut Youps
    Après changement LDA, mon voyant O/D clignote et la surmultipliée ne s'engage plus, y pas un réglage liée à la pompe???
    Merci bonne fêtes
    @+
    Alex

  7. #7
    Quatre-Quatreux Avatar de Phane
    Date d'inscription
    Dec 2003
    Localisation
    Toulon
    Messages
    1,125
    koi ça "LDA" & "la surmultipliée "?
    Plus la photo est vieille, et plus on à l'air jeune

  8. #8
    Quatre-Quatreux Avatar de Alex31
    Date d'inscription
    Aug 2007
    Localisation
    Blagnac
    Messages
    829
    Citation Envoyé par Phane Voir le message
    koi ça "LDA" & "la surmultipliée "?
    Ben l'overdrive, c'est une surmultipliée, hein, une 4 ème vitesse, tu vois, un truc qui fais qu'à régime moteur équivallent tu gagnes plein de km/h, enfin tu vois, quoi,
    @+

  9. #9
    Quatre-Quatreux Avatar de Phane
    Date d'inscription
    Dec 2003
    Localisation
    Toulon
    Messages
    1,125
    Ok pour ça
    et LDA ?

    la pompe ne se regle pas
    Plus la photo est vieille, et plus on à l'air jeune

  10. #10
    Quatre-Quatreux Avatar de 4x4
    Date d'inscription
    May 2007
    Messages
    23
    Citation Envoyé par Chipette Voir le message
    Bonjour, je suis une nouvelle venue sur le forum

    J'ai un souci avec mon HDJ80 et sa boite de vitesse automatique

    En rapport haut, il "saute" une vitesse. Soit il reste à la vitesse inférieure soit il faut le "lancer à fond" pour qu'il enclenche la vitesse supérieure à celle défectueuse. Me suis-je bien fait comprendre ?

    Chez le concessionnaire , ils m'ont demandé la voiture pour 4 jours (!) et j'ai la certitude de ma faire assassiner à la caisse

    Help !! Des conseils, des infos !!
    Je pige pas grand chose en mécanique !

    Isabelle.

    Hello,

    Pense à vérifier le réglage de convertisseur de couple: un cable à retendre , ça prend 30s1/2 et ça peut changer la vie

Page 1 sur 3 123 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook