Page 5 sur 5 PremièrePremière 12345
Affichage des résultats 41 à 46 sur 46

Discussion: Rocky 2.8TD Débrayage impossible ... Rech Doc !

  1. #41
    Adhérent Avatar de jeje_66
    Date d'inscription
    Mar 2005
    Localisation
    24100 - 66460
    Messages
    2,107
    Citation Envoyé par remy06710 Voir le message
    Ok merci ! je vais y jeter un œil !
    Cela pourrait expliquer le fait qu'il ne bouge pas lorsque je le démarre avec une vitesse enclenchée !
    Non, les électrovannes ne gèrent que le passage 4x2 / 4x4.
    Si il ne bouge pas, tu as soit la BV et/ou BT au neutre, soit ton embrayage qui à un souci.
    Daihatsu Rocky F80 entièrement FULL STOCK.
    Bertone Freeclimber I -> 2.4TD
    G300TD

  2. #42
    Quatre-Quatreux
    Date d'inscription
    Jan 2022
    Messages
    20

    Cool

    Merci jeje !!
    Ton shéma me confirme que c'est un embrayage classique !
    et la technique de dépose du levier de BT devrait me suffire !
    Merci !!
    J'en déduis que la butée de débrayage est en partie grippée , et qu'elle reste enfoncée en position débrayage !
    Ce serait la réponse à tout je pense ...
    Je vais donc , dans un premier temps , invoquer dieu WD40 !

  3. #43
    Quatre-Quatreux
    Date d'inscription
    May 2021
    Localisation
    06
    Messages
    567
    Citation Envoyé par remy06710 Voir le message
    invoquer dieu WD40 !
    dans l'embrayage? même si tu arrives à débloquer l'embrayage, tu vas te retrouver avec plein d'huile dans l'embrayage qu'il faudra dégraisser.
    Pajero IV long 2012 Di-D 3.2l 200cv BVA, Bilstein B6+ ressorts Kingsprings hauteur std+ protection N4
    Subaru XV 2.0 150cv CVT stock
    Peugeot 306s16 BV6, Bilstein B6+DGL.
    Peugeot 405 Mi16x4 stock

  4. #44
    Quatre-Quatreux
    Date d'inscription
    May 2021
    Localisation
    06
    Messages
    567
    par contre 2 points se contredise:

    Citation Envoyé par remy06710 Voir le message
    Ok merci ! je vais y jeter un œil !
    Cela pourrait expliquer le fait qu'il ne bouge pas lorsque je le démarre avec une vitesse enclenchée !
    cela voudrait dire que le mécanisme grippe et qu'il est tout le temps débrayer depuis que tu as enfoncé la pédale mais alors:
    pourquoi:

    Citation Envoyé par remy06710 Voir le message
    Bonjour à tous !



    Impossible de passer une vitesse moteur tournant, forcément ça "grogne".
    Vitesse engagée, le moteur démarre après avoir très légèrement "déplacé" le véhicule sur 10 cm ...
    qui voudrais dire qu'il n'est pas débrayer.. ou alors il est à peine débrayer et le moteur entraine quand même l'embrayage légèrement.
    Pajero IV long 2012 Di-D 3.2l 200cv BVA, Bilstein B6+ ressorts Kingsprings hauteur std+ protection N4
    Subaru XV 2.0 150cv CVT stock
    Peugeot 306s16 BV6, Bilstein B6+DGL.
    Peugeot 405 Mi16x4 stock

  5. #45
    Quatre-Quatreux Avatar de .manu 38
    Date d'inscription
    Jan 2009
    Localisation
    grenoble
    Messages
    2,345
    Merci !!
    J'en déduis que la butée de débrayage est en partie grippée , et qu'elle reste enfoncée en position débrayage !
    Ce serait la réponse à tout je pense ...
    Je vais donc , dans un premier temps , invoquer dieu WD40 ! [/QUOTE]

    j ai jamais vu ca , c est peut être un embrayage tiré

  6. #46
    Quatre-Quatreux
    Date d'inscription
    Jan 2022
    Messages
    20
    Citation Envoyé par jcdu06 Voir le message
    par contre 2 points se contredise:



    cela voudrait dire que le mécanisme grippe et qu'il est tout le temps débrayer depuis que tu as enfoncé la pédale mais alors:
    pourquoi:



    qui voudrais dire qu'il n'est pas débrayer.. ou alors il est à peine débrayer et le moteur entraine quand même l'embrayage légèrement.
    Exact , mais cela n'a été évident que la première fois , lors des essais suivant il n'y avait plus de grognement et aucun déplacement possible ...
    Je n'ai pas pu aller la où est le 4x4 , j'irais je pense demain soir avec le dégrippant.
    Je vais essayé d'en mettre le minimum , et si cela fonctionne je tenterai par la suite un "rinçage" au trichlo !

Page 5 sur 5 PremièrePremière 12345

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook