Page 8 sur 9 PremièrePremière ... 456789 DernièreDernière
Affichage des résultats 71 à 80 sur 89

Discussion: Nissan Terrano 2 3L de 2003 ne démarre plus

  1. #71
    Modérateur Avatar de vincent sch
    Date d'inscription
    Mar 2004
    Localisation
    A coté de Steinbourg
    Messages
    15,215
    Salut à tous

    Comme Phdv61; un débitmètre qui envoie un signal trop faible et c'est certain que le moteur ne démarrera pas. Faudrait connaître la mesure du débitmètre au moment du démarrage.

    Le papillon ; c'est bien le premier sur le circuit d'admission; sur la partie de tubulure juste avant la séparation des circuits d'air en deux circuits? Si c'est ce papillon alors oui, il faut qu'il soit ouvert afin que le moteur puisse prendre de l'air et démarrer. C'est le papillon étouffoir qui se ferme uniquement lorsque l'on coupe le contact sur OFF. Et encore, il ne se ferme que quelques secondes.

    A plus

    Vincent
    T2 3L court 2004 avec TM +5 + cales type "Tanguy", treuil 3T amovible, EGR supprimé 254000 km, 245/75R16 GOCH MUD et 1 pont avant avec diff. Quaife et une boite de transfert réductée avec kit Calmini.


  2. #72
    Quatre-Quatreux
    Date d'inscription
    Dec 2010
    Localisation
    SCIEZ HAUTE-SAVOIE
    Messages
    46
    Bonjour a tous et merci pour vos réponse cela m'encourage !!!!!
    Est ce que quelqu'un c'est comment prendre la mesure du débitmètre au démarrage ???????
    Cordialement
    Joseph

  3. #73
    Quatre-Quatreux
    Date d'inscription
    Feb 2005
    Localisation
    Alpes Maritimes
    Messages
    404
    Citation Envoyé par joalpine Voir le message
    Bonjour a tous et merci pour vos réponse cela m'encourage !!!!!
    Est ce que quelqu'un c'est comment prendre la mesure du débitmètre au démarrage ???????
    Cordialement
    Joseph
    aux fesses du débitmètre, en branchant un voltmètre entre le fil signal et une masse prise sur le châssis.
    mais comme je te l'ai déjà dit, en le débranchant complètement, ça démarrerait en mode dégradé. Ce n'est pas ton cas. donc ton souci est ailleurs.

    Le capteur PMH (point mort haut), qui est un capteur impulsionnel, est aussi indispensable à contrôler, mais il faut un oscillo. C'est le pendant du capteur qui est dans ta pompe.

  4. #74
    Quatre-Quatreux
    Date d'inscription
    Dec 2010
    Localisation
    SCIEZ HAUTE-SAVOIE
    Messages
    46
    Merci pour ta réponse, je reste sur ce capteur de pompe!!!!!!!
    Très bonne journée
    Cordialement
    Joseph

  5. #75
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    4,818
    Est-ce que c’est le bon capteur, si oui ce n’est pas si cher que ça ?!
    https://partsouq.com/en/search/all?q=25977VC101
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdir ect+amort&barToughdog+kingspringHD&Firestone+calle s5cm+bras Spartack+AVM+frein à disques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

  6. #76
    Quatre-Quatreux
    Date d'inscription
    Dec 2010
    Localisation
    SCIEZ HAUTE-SAVOIE
    Messages
    46
    Tout est d'origine sur le Terrano, et j'ai contrôler les capteurs comme dans le manuel d'atelier que j'ai imprimé en grande parti.
    Le gasoil arrive a la pompe injection, mais pas au injecteur.
    Quand j'envoye du nettoyant de frein dans le filtre il démarre.
    Cordialement
    Joseph

  7. #77
    Quatre-Quatreux
    Date d'inscription
    Feb 2005
    Localisation
    Alpes Maritimes
    Messages
    404
    Citation Envoyé par edefaverney Voir le message
    Est-ce que c’est le bon capteur, si oui ce n’est pas si cher que ça ?!
    https://partsouq.com/en/search/all?q=25977VC101
    non, le capteur de pompe est tout petit, et au bout d'un morceau de circuit imprimé souple.

  8. #78
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    4,818
    Citation Envoyé par phdv61 Voir le message
    non, le capteur de pompe est tout petit, et au bout d'un morceau de circuit imprimé souple.
    Je parlais du capteur mph vilebrequin !
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdir ect+amort&barToughdog+kingspringHD&Firestone+calle s5cm+bras Spartack+AVM+frein à disques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

  9. #79
    Quatre-Quatreux Avatar de lasiberie
    Date d'inscription
    Feb 2011
    Localisation
    midi pyrenees
    Messages
    72

    vp 44

    bonjour.... même pb avec un 2005 de 144000 k après plusieurs arrêts moteurs et démarrage impossible .... passage a la valise nissan consult 2 chez nini pompe hs .... depuis il remarche avec une pompe neuve :::::défaut des pompes vp44 .....bon courage.. pour plus de détails laisse message en prive

  10. #80
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    4,818
    Citation Envoyé par lasiberie Voir le message
    bonjour.... même pb avec un 2005 de 144000 k après plusieurs arrêts moteurs et démarrage impossible .... passage a la valise nissan consult 2 chez nini pompe hs .... depuis il remarche avec une pompe neuve :::::défaut des pompes vp44 .....bon courage.. pour plus de détails laisse message en prive
    Tu peux aussi nous donner plus de détails, d’infos, d’adresses…ici plutôt qu’en MP afin que cela puisse profiter au plus grand nombre !
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdir ect+amort&barToughdog+kingspringHD&Firestone+calle s5cm+bras Spartack+AVM+frein à disques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

Page 8 sur 9 PremièrePremière ... 456789 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook