Page 1 sur 14 1234511 ... DernièreDernière
Affichage des résultats 1 à 10 sur 132

Discussion: Nissan Terrano 2 3L de 2003 ne démarre plus

  1. #1
    Quatre-Quatreux
    Date d'inscription
    Dec 2010
    Localisation
    SCIEZ HAUTE-SAVOIE
    Messages
    62

    Nissan Terrano 2 3L de 2003 ne démarre plus

    Bonjour a tous
    j'ai un Nissan Terrano 2 3L long de 2003 avec 131000 km
    Etant a la retraite je me suis rendu a l'atelier ou je bricole et au moment de partir impossible de redémarrer.
    J'ai d'abord penser a la batterie vu que je fais pas beaucoup de KM, elle a une année peut être un peu faible a force d'essayer de démarrer.
    Je l'ai mis a charger toute la nuit, ce matin j'ai nettoyé les cosses, masse , fusible, tout est ok.
    Le gasoil sort a la sortie du filtre.
    la seul intervention changer le filtre a air, et il fonctionnait bien après
    J'ai essayé ce matin, la 3 ème fois il a donner un à-coups mais il ne démarre pas.
    pouvez vous m'orienter dans mes recherche ?
    Merci d'avance

  2. #2
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    4,882
    As-tu essayé avec la deuxième clé de contact, c’est peut-être un problème de NATS?
    Tu peux toujours essayer de faire un auto diagnostique !
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdir ect+amort&barToughdog+kingspringHD&Firestone+calle s5cm+bras Spartack+AVM+frein à disques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

  3. #3
    Quatre-Quatreux
    Date d'inscription
    Dec 2010
    Localisation
    SCIEZ HAUTE-SAVOIE
    Messages
    62
    Oui j'ai essayé avec la 2eme clef
    quand j'essaye de démarrer tout est ok au tableau de bord.
    comment si prend on pour un auto diagnostique?

  4. #4
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    4,882
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdir ect+amort&barToughdog+kingspringHD&Firestone+calle s5cm+bras Spartack+AVM+frein à disques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

  5. #5
    Modérateur Avatar de vincent sch
    Date d'inscription
    Mar 2004
    Localisation
    A coté de Steinbourg
    Messages
    15,259
    Salut à tous

    T2 3L de 2003 et seulement 131000km!!!! Si c'est réellement ce kilométrage, je crains le pire. Si en plus il ne fait pas plus de 20km par trajet..... Un 3L doit tourner régulièrement et faire des kilomètres pour rester en forme. Je suppose que le filtre à gasoil n'a jamais été purgé

    A plus

    Vincent
    T2 3L court 2004 avec TM +5 + cales type "Tanguy", treuil 3T amovible, EGR supprimé 254000 km, 245/75R16 GOCH MUD et 1 pont avant avec diff. Quaife et une boite de transfert réductée avec kit Calmini.


  6. #6
    Quatre-Quatreux
    Date d'inscription
    Dec 2010
    Localisation
    SCIEZ HAUTE-SAVOIE
    Messages
    62
    Bonjour a tous
    J'ai acheté le Terrano neuf, les KM sont d'origine et il a toujours été entretenu, une semaine avant qu'il tombe en panne j'ai dévisse la vis sous le filtre a gasoil jusqu'à que le gasoil coule puis refermé pomper et démarré, il a tourné impeccable jusqu'à cette panne.
    Samedi on a branché un appareil Kraftwerk sur la prise sous les fusible, mis le contact, pas de défaut annoncé.
    Apres on a essayé de démarrer et quand j'ai pompé au dessus du filtre il a donné un à-coups , puis j'ai débranché le tuyau sortie gasoil pompé et rempli un verre de gasoil.
    j'ai ensuite démonté l'intercooler et tout nettoyé, je me suis aperçu que des tuyaux de dépression sont craquelé je vais les changé ce matin.
    Malgré tout je viens de commandé un filtre gasoil et je voir pour contrôlé les durite sortie réservoir etc .
    Pensez vous que je devrais vider et nettoyé le réservoir et comment procède ton ??
    je commence a être découragé, est ce que quelqu'un aurais une piste ??
    Merci d'avance

  7. #7
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    4,882
    Un auto diagnostique !
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdir ect+amort&barToughdog+kingspringHD&Firestone+calle s5cm+bras Spartack+AVM+frein à disques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

  8. #8
    Quatre-Quatreux
    Date d'inscription
    Dec 2010
    Localisation
    SCIEZ HAUTE-SAVOIE
    Messages
    62
    Merci mais pour moi avec mes 64ans c'est un peut compliqué pour procéder

  9. #9
    Quatre-Quatreux
    Date d'inscription
    Dec 2010
    Localisation
    SCIEZ HAUTE-SAVOIE
    Messages
    62
    Si quelqu'un peut m'aider je suis preneur, est-ce qu'il faut partir de la prise sous les fusible??
    Merci pour votre compréhension
    Joseph

  10. #10
    Quatre-Quatreux
    Date d'inscription
    Dec 2010
    Localisation
    SCIEZ HAUTE-SAVOIE
    Messages
    62
    Bonjour à tous
    Du nouveau Suite à ma panne
    Aujourd'hui j'avais quelqu'un avec moi on a fait 2 test vu que l'échangeur est déposé.
    Les bougies de préchauffage à la lampe témoin c'est OK.
    On a dévisser les conduit d'injecteur, le gasoil n'arrive pas.
    Ou dois-je m'orienter
    Merci d'avance
    Joseph

Page 1 sur 14 1234511 ... DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook