Affichage des résultats 1 à 7 sur 7

Discussion: bruit anormal démarrage impossible

  1. #1
    Quatre-Quatreux
    Date d'inscription
    Mar 2011
    Messages
    5

    bruit anormal démarrage impossible

    Bonsoir, mon terrano 2 de 1998 ne démarre plus et produit un bruit étrange : cf fichier joint. Le gros clac est produit par le démarreur (qui ne tourne pas) et, après que la clé de démarrage a été relachée, on entend le dernier bruit fait penser à une mini perceuse. Quelqu'un saurait il à quoi correspond ce problème ?
    Fichiers attachés Fichiers attachés

  2. #2
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    4,633
    C’est sûrement le démarreur qui a besoin d’une révision ou d’un remplacement !
    Il y a très probablement un souci avec le lanceur : solénoïde, contacts, gommage du mécanisme du pignon…!
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdir ect+amort&barToughdog+kingspringHD&Firestone+calle s5cm+bras Spartack+AVM+frein à disques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

  3. #3
    Quatre-Quatreux
    Date d'inscription
    Mar 2011
    Messages
    5
    Le démarreur est quasi neuf mais c'est la marque Ridex à petit prix. Je vais démonter. Merci.

  4. #4

  5. #5
    Monument historique Avatar de cedricfred
    Date d'inscription
    Sep 2003
    Localisation
    Pacy sur Eure
    Messages
    15,233
    Citation Envoyé par galloway Voir le message
    Le démarreur est quasi neuf mais c'est la marque Ridex à petit prix. Je vais démonter. Merci.
    Quasi neuf mais peut-être mal remonté. Pas assez serré, pas bien dans l'axe, connexions mal serrées avec un mauvais contact. Ou tout simplement batterie trop faible déjà à vérifier.

  6. #6
    Quatre-Quatreux Avatar de lio49
    Date d'inscription
    Jun 2016
    Localisation
    49
    Messages
    478
    oui cosse de batterie
    T2 long 2l7 TDI 322000km de 98 et il est rouge enfin il est comme il faut!!!!!

  7. #7
    Quatre-Quatreux Avatar de tito60
    Date d'inscription
    Feb 2021
    Localisation
    oise
    Messages
    189
    Après c'est un démarreur premier prix.
    J'en avais monté un de même sur la 206 de ma fille. Il s'est mis en cours circuit au bout de 20 km.
    Path 2.5 DCI confort 2005 BM ,Boitier Artechnology offroad 205cv.
    Pneus Yokohama geolandar a/t-s + Jantes Triangular + MUD Maxxis MT-762 Bighorn
    Rehausse +50 OME avec ressort HD Amortos sport.

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook