Affichage des résultats 1 à 6 sur 6

Discussion: Terrano 2 2.4 de 2001, problème d'allumage et d'amorçage pression d'huile.

  1. #1
    Quatre-Quatreux Avatar de hdj80nc
    Date d'inscription
    Oct 2006
    Localisation
    Nouméa
    Messages
    126

    Terrano 2 2.4 de 2001, problème d'allumage et d'amorçage pression d'huile.

    Bonjour à tous,

    Je viens d'aider une amie qui est la propriétaire du véhicule cité en objet et qui a eu un entretient non déterminé. Le véhicule a plusieurs problèmes sur son véhicule pour lesquels j'aurai besoin de vos lumières pour pouvoir supprimer ces problèmes :

    + La voiture broute au ralenti : je pense à un problème d'allumage (forte odeur de carburant non brulé à l'échappement), j'ai donc changé les bougies et la tête du distributeur (tête de delco), mais rien n'y fait. Quelle est la méthode pour régler l'avance de l'allumage sur cette voiture ? Je vais changer le rotor du distributeur et le faisceau de câble, mais pas disponible pour le moment chez nous.
    + Au démarrage, il y a un gros bruit métallique qui disparait dès que le voyant de pression d'huile s'allume. Je pense que la pompe à huile à du mal à se mettre en charge. Avez-vous déjà rencontré ce problème ? Si oui, comment vous en êtes vous sorti ? Je voulais déposer le quartaire d'huile moteur pour nettoyer la crépine d'aspiration, mais je ne pense pas qu'il soit déposable dans déposer le pont avant, ai-je raison ?

    Pour le problème de claquement moteur, je précise que j'ai essayé avec une huile neuve synthétique en 5W30 et minérale en 15W40 et rien n'y fait, le claquement au démarrage est là.

    Merci d'avance pour vos réponses et votre aide qui va me permettre d'aider une amie qui en a bien besoin.

    Yann

  2. #2
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    4,674
    Salut Yann

    Le problème c’est qu’ici, à ma connaissance, personne ne possède de Terrano 2,4l essence !!!
    Tu risques donc de ne pas avoir de retour d’expérience !
    J’ai l’impression que tu as plus un problème de carburation que d’allumage !
    Pour l’huile cela peut venir de tellement de choses...
    Peut-être les coussinets fatigués qui claquent avant que l’huile est atteinte la pression de service ?
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdir ect+amort&barToughdog+kingspringHD&Firestone+calle s5cm+bras Spartack+AVM+frein à disques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

  3. #3
    Quatre-Quatreux Avatar de hdj80nc
    Date d'inscription
    Oct 2006
    Localisation
    Nouméa
    Messages
    126
    Citation Envoyé par edefaverney Voir le message
    Salut Yann

    Le problème c’est qu’ici, à ma connaissance, personne ne possède de Terrano 2,4l essence !!!
    Tu risques donc de ne pas avoir de retour d’expérience !
    J’ai l’impression que tu as plus un problème de carburation que d’allumage !
    Pour l’huile cela peut venir de tellement de choses...
    Peut-être les coussinets fatigués qui claquent avant que l’huile est atteinte la pression de service ?
    Bonjour,

    Merci pour votre réponse, je pensais bien aussi aux coussinets, la grande question est :"Sont-ils accessibles sans déposer le moteur ou le pont avant ?"
    Car la distance entre le carter d'huile et le pont avant me semble vraiment croute pour intervenir.

    Bonne journée.

    Yann

  4. #4
    Monument historique Avatar de cedricfred
    Date d'inscription
    Sep 2003
    Localisation
    Pacy sur Eure
    Messages
    15,257
    Tu ne peux pas enlever les supports moteur et lever un peu le moteur pour faire de la place avec le pont ?

  5. #5
    Quatre-Quatreux Avatar de hdj80nc
    Date d'inscription
    Oct 2006
    Localisation
    Nouméa
    Messages
    126
    Citation Envoyé par cedricfred Voir le message
    Tu ne peux pas enlever les supports moteur et lever un peu le moteur pour faire de la place avec le pont ?
    Merci pour cette idée, effectivement c'est une solution.

    Yann

  6. #6
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    4,674
    À mon avis c’est plus simple de tomber le pont avant, ça libérera plus de place pour travailler !
    Je ne sais pas sur le 2,4l mais sur le 2,7l, les Silentblocs moteur sont peu accessibles!
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdir ect+amort&barToughdog+kingspringHD&Firestone+calle s5cm+bras Spartack+AVM+frein à disques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook