Page 3 sur 8 PremièrePremière 1234567 ... DernièreDernière
Affichage des résultats 21 à 30 sur 76

Discussion: BVA 722.6 bloquée 1ère...

  1. #21
    Quatre-Quatreux Avatar de didi
    Date d'inscription
    Jan 2007
    Localisation
    Eure et Loir Nord
    Messages
    18,667
    merci pour tout ça!!

    j'avais encore jamais rien lu à ce sujet.

    Je change la batterie ce matin, le sulfate accumulé entre le corps et le couvercle ne m'inspire pas confiance. Y'en a pas des tonnes mais y'a pu d'étanchéité visiblement...

    J'ai rechargé l'ancienne le jour du souci, et depuis pas de disfonctionnement. Mais le ctek n'a pas passé l'étape 5 qui est la capacité de garder la charge.
    G 270 cdi .2004. tout gris et tout p'tit Ouala,ouala. 190oookm

  2. #22
    Adhérent Avatar de roussje
    Date d'inscription
    Jan 2004
    Localisation
    Alicante (Espagne)
    Messages
    2,637
    Citation Envoyé par didi Voir le message
    ... j'avais encore jamais rien lu à ce sujet...
    Moi non plus, jamais rien lu (y compris pour d'autres marques). Même si après 2 ans j'ai compris que c'était exceptionnel et pas un problème à réparer, tu es le premier cas similaire que je lis. C'est la magie de l'électronique.

    J'imagine que le fait de redémarrer et que tout aille bien ensuite fait que peu de monde pose la question (je n'en avais moi même pas parlé).
    Mercedes Classe G 350 d Professional (2018) + Toy KZJ95 VX (2000) intercooler liquide, etc

  3. #23
    Quatre-Quatreux Avatar de didi
    Date d'inscription
    Jan 2007
    Localisation
    Eure et Loir Nord
    Messages
    18,667
    donc changé la batterie.

    elle était bien malade en fait...Cliquez sur l'image pour la voir en taille réelle 

Nom : 		batterie.jpg 
Affichages :	27 
Taille :		47.7 Ko 
ID : 			137525

    une idée du fil solitaire avec sa connectique qui se balade tout seul, dans un ennui total?
    G 270 cdi .2004. tout gris et tout p'tit Ouala,ouala. 190oookm

  4. #24
    Adhérent Avatar de roussje
    Date d'inscription
    Jan 2004
    Localisation
    Alicante (Espagne)
    Messages
    2,637
    Nettoie bien la poudre blanche, c'est agressif et provoque de la rouille.

    Bizarre que ce fil solitaire soit du côté masse, ou alors il est assez long pour arriver au + batterie?
    Mercedes Classe G 350 d Professional (2018) + Toy KZJ95 VX (2000) intercooler liquide, etc

  5. #25
    Monument historique Avatar de cedricfred
    Date d'inscription
    Sep 2003
    Localisation
    Pacy sur Eure
    Messages
    15,257
    C'est une connexion électrique à enficher elle n'a rien à faire là. Elle est branchée à quoi ?

  6. #26
    Quatre-Quatreux Avatar de didi
    Date d'inscription
    Jan 2007
    Localisation
    Eure et Loir Nord
    Messages
    18,667
    Citation Envoyé par cedricfred Voir le message
    C'est une connexion électrique à enficher elle n'a rien à faire là. Elle est branchée à quoi ?
    ben c'est la question
    G 270 cdi .2004. tout gris et tout p'tit Ouala,ouala. 190oookm

  7. #27
    Monument historique Avatar de cedricfred
    Date d'inscription
    Sep 2003
    Localisation
    Pacy sur Eure
    Messages
    15,257
    Pour savoir où brancher cette extrémité il faut trouver l'autre extrémité.
    Ou alors il n'y a pas d'autre bout ?

  8. #28
    Quatre-Quatreux Avatar de didi
    Date d'inscription
    Jan 2007
    Localisation
    Eure et Loir Nord
    Messages
    18,667
    je sais pas si tu sais comment c'est monté un G?

    mais je vais pas essayer de tout désosser, ça se fait pas en 5mn tout ça. On sait me répondre ou pas.

    depuis que j'ai ce G, ce fil doit se promener là....et va continuer comme ça, à moins qu'on me dise où il doit aller.
    G 270 cdi .2004. tout gris et tout p'tit Ouala,ouala. 190oookm

  9. #29
    Quatre-Quatreux Avatar de matIV
    Date d'inscription
    Oct 2008
    Localisation
    vercors/trièves
    Messages
    3,056
    Sonde de température? (batterie)
    ToyKZJ95 - Jeep4.0 - Nissantrol2.7

  10. #30
    Quatre-Quatreux Avatar de didi
    Date d'inscription
    Jan 2007
    Localisation
    Eure et Loir Nord
    Messages
    18,667
    c'est un connecteur 4 ou 6 fils, j'ai pas bien regardé...
    G 270 cdi .2004. tout gris et tout p'tit Ouala,ouala. 190oookm

Page 3 sur 8 PremièrePremière 1234567 ... DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook