Affichage des résultats 1 à 3 sur 3

Discussion: Demmarrage terrano 3l

  1. #1
    Quatre-Quatreux
    Date d'inscription
    May 2021
    Localisation
    NOUMEA
    Messages
    1

    Demmarrage terrano 3l

    Bonjour à tous,
    Je possède un terrano 3l sur lequel je viens de faire changer la pompe d'injection (ces fameuses VP44). A la sortie du garage je me retrouve avec un véhicule qui a du mal a démarrer. Je précise Qu'une fois démarré il n'y a pas de problème apparent, il tourne très bien. Je suis en train d'investiguer sur les bougies de préchauffage qui m'affichent 20 Ampère à la pince ampèremétrique au moment du démarrage. Je les ai testé une par une en les enlevant de leur puits et je trouve 5 ampères par bougies et elles mettent à peu près 5 secondes à rougir. Est-ce normal ? Surtout que le voyant préchauffe s'éteint au bout de 1 seconde quand il est chaud et à peu près 3 secondes à froid. je trouve cela court.
    Qu'en pensez-vous?
    Merci pour vos futures réponses.

  2. #2
    Quatre-Quatreux Avatar de lio49
    Date d'inscription
    Jun 2016
    Localisation
    49
    Messages
    481
    perso sur mon 2l7 quand le voyant de préchauffage s'éteint j'attend encore 3 ou 4 secondes et il part nickel

    j'avais changer mes bougies et s'était pas mieux donc temporisation du voyant trop courte, même si il est éteint le préchauffage continu
    T2 long 2l7 TDI 322000km de 98 et il est rouge enfin il est comme il faut!!!!!

  3. #3
    Quatre-Quatreux
    Date d'inscription
    Feb 2005
    Localisation
    Alpes Maritimes
    Messages
    336
    Tu retournes illico chez ton garagiste.
    Si c'est le moteur ZD30 3L comme mon Patrol il faut mettre une pige pour démonter cette VP44, sinon cela décale la distribution.
    Peu de garagistes le savent. Il faut donc lire attentivement la doc atelier.

    Et par ailleurs,ton garagiste a une obligation de résultat. Donc retour.

    mon Patrol de 2000 démarre au 1/4 de tour. S'il faut attendre +, c'est que le pré-chauffage ne fonctionne pas comme il faut : changer les bougies et/ou le relais/.

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook