Page 17 sur 18 PremièrePremière ... 7131415161718 DernièreDernière
Affichage des résultats 161 à 170 sur 177

Discussion: Installation de la MB sur le T2 3L

  1. #161
    Modérateur Avatar de vincent sch
    Date d'inscription
    Mar 2004
    Localisation
    A coté de Steinbourg
    Messages
    15,215
    Salut à tous

    Exact, bien vu, elle est arrivée aujourd'hui. Je commence par rechercher le même connecteur que celui déjà monté sur le premier T2 afin de pouvoir, le cas échéant, interchanger les MB a tout moment.

    A plus

    Vincent
    T2 3L court 2004 avec TM +5 + cales type "Tanguy", treuil 3T amovible, EGR supprimé 254000 km, 245/75R16 GOCH MUD et 1 pont avant avec diff. Quaife et une boite de transfert réductée avec kit Calmini.


  2. #162
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    4,818
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdir ect+amort&barToughdog+kingspringHD&Firestone+calle s5cm+bras Spartack+AVM+frein à disques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

  3. #163
    Quatre-Quatreux
    Date d'inscription
    Feb 2005
    Localisation
    Alpes Maritimes
    Messages
    404
    Le connecteur compatible de l'EV de vide Nissan que je t'ai mis dans l'envoi ne convient pas ?
    C'est pourtant le plus simple, non ?

    Edit : ah je pense comprendre : tu as installé à l'intérieur un connecteur qui permet d'enlever facilement la MB.
    A vrai dire, je suis cablé "en dur" sur les connecteurs à vis.
    Et je l'ai interchangée une seule fois pour tester une nouvelle version de hard, en dévissant / revissant en 5'. Par contre les fils sont bien identifiés avec des étiquettes, au cas où.
    En secours, j'ai mes valves pour le moment, mais je pense que je vais mettre une MB dans ma boite à trésors à coté du 2e débitmètre... car je ne m'imagine plus non plus rouler sans MB.

    Dans ton cas, si tes deux configs sont différentes, tu auras peut-être besoin de deux cartos différentes.
    A ce jour, aucune MB n'est encore tombée en panne. Mais cela finira bien par arriver un jour.... chez ceux qui la font fonctionner longtemps en BT et en plein été sans clim...

  4. #164
    Modérateur Avatar de vincent sch
    Date d'inscription
    Mar 2004
    Localisation
    A coté de Steinbourg
    Messages
    15,215
    Citation Envoyé par phdv61 Voir le message
    Mais cela finira bien par arriver un jour.... chez ceux qui la font fonctionner longtemps en BT et en plein été sans clim...
    Oui, c'est pas top. Faudrait que je trouve un endroit un peu moins exposé à la chaleur. Derrière la boite à gant?
    T2 3L court 2004 avec TM +5 + cales type "Tanguy", treuil 3T amovible, EGR supprimé 254000 km, 245/75R16 GOCH MUD et 1 pont avant avec diff. Quaife et une boite de transfert réductée avec kit Calmini.


  5. #165
    Quatre-Quatreux
    Date d'inscription
    Feb 2005
    Localisation
    Alpes Maritimes
    Messages
    404
    Citation Envoyé par vincent sch Voir le message
    Oui, c'est pas top. Faudrait que je trouve un endroit un peu moins exposé à la chaleur. Derrière la boite à gant?
    Avec le module BT éteint ( non alimenté ), la conso de MB est faible. Elle chauffe donc peu. C'est lui qui fait monter la température.
    il faut, comme toute électronique, éviter les endroits non ventilés ou ... confinés.

  6. #166
    Quatre-Quatreux
    Date d'inscription
    Feb 2005
    Localisation
    Alpes Maritimes
    Messages
    404
    vincent,
    je t'ai mis un interrupteur à voyant pour le BT de la MB.
    3 pins :
    1 - masse sur la pin dorée,
    3 - +5V BT sur la pinoche à l'opposé.
    2 - sortie vers BT sur pin du milieu.

    C'est de la LED 12V, mais elle s'allume très bien avec le 5V de la MB. Comme ça tu vois bien si la MB est, ou pas, alimentée.
    C'est ce que j'ai mis sur la MB de mon Patrol.

  7. #167
    Modérateur Avatar de vincent sch
    Date d'inscription
    Mar 2004
    Localisation
    A coté de Steinbourg
    Messages
    15,215
    Salut à tous

    Merci Phdv61. Au moins je n'aurai plus d'excuse, ça doit bien se voir quand l'étage Bluetooth est en service.

    A plus
    Vincent
    T2 3L court 2004 avec TM +5 + cales type "Tanguy", treuil 3T amovible, EGR supprimé 254000 km, 245/75R16 GOCH MUD et 1 pont avant avec diff. Quaife et une boite de transfert réductée avec kit Calmini.


  8. #168
    Modérateur Avatar de vincent sch
    Date d'inscription
    Mar 2004
    Localisation
    A coté de Steinbourg
    Messages
    15,215
    Salut à tous


    Premier essai avec le MB sur le deuxième T2 3L.

    Et premières bizarreries.

    Pourquoi ai je ces plateaux coté MAF Out? C'est pas top.

    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		Prem091021.jpg 
Affichages :	0 
Taille :		138.8 Ko 
ID : 			139304

    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		Deux091021.jpg 
Affichages :	2 
Taille :		130.3 Ko 
ID : 			139305

    Je pense avoir remis la même config que sur la MB du premier T2 3L. Ci-joint le fichier VNT. Bizarre il apparaît tout noir en miniature.

    A plus

    Vincent
    Miniatures attachées Miniatures attachées VNT091021.pdf  
    T2 3L court 2004 avec TM +5 + cales type "Tanguy", treuil 3T amovible, EGR supprimé 254000 km, 245/75R16 GOCH MUD et 1 pont avant avec diff. Quaife et une boite de transfert réductée avec kit Calmini.


  9. #169
    Modérateur Avatar de vincent sch
    Date d'inscription
    Mar 2004
    Localisation
    A coté de Steinbourg
    Messages
    15,215
    Je crois que j'ai trouvé mon erreur

    Je me suis planté dans le paramétrages des seuils de mise en sécurité. Je sais que je peux supprimer les mises en sécurité à 2005 et 2505 t/min. Je ne les ai jamais observé sur le T2 3L et j'ai malheureusement modifié, sans le vouloir, les valeurs seuils de débit d'air pour 3005 et 3505. En faisant cette connerie j'ai limité le débit d'air. Quelle belle connerie.

    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		Comparatif des paramétrages.jpg 
Affichages :	3 
Taille :		74.7 Ko 
ID : 			139307

    Pour info, le delay à 4996ms m'occasionne quelques mises en sécurité vers 3005 t/min. Bon, j'en ai eu 5 ou 6 en l'espace de 3 mois. Ce n'est pas non plus la mort. Mais je repasserai à 4000ms pour ne plus avoir de mises en sécurité.

    Je mesure 2,30V au débitmètre au ralenti sur ce T2. Alors qu'il n'en faudrait pas plus de 2V.

    J'ai quand même un souci, ici au ralenti, le MAFOut ne descend pas à 1,6V comme souhaité.

    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		Trois091021.jpg 
Affichages :	0 
Taille :		109.8 Ko 
ID : 			139308

    A plus

    Vincent
    T2 3L court 2004 avec TM +5 + cales type "Tanguy", treuil 3T amovible, EGR supprimé 254000 km, 245/75R16 GOCH MUD et 1 pont avant avec diff. Quaife et une boite de transfert réductée avec kit Calmini.


  10. #170
    Modérateur Avatar de vincent sch
    Date d'inscription
    Mar 2004
    Localisation
    A coté de Steinbourg
    Messages
    15,215
    Je crois avoir compris d'ou vient le problème du MAF qui ne réagit pas comme souhaité.
    Il y a un DIP switch, ici en rouge qui permet de paramétrer certains fonctionnements de la MB.

    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		Explications sur le MAF2.jpg 
Affichages :	0 
Taille :		127.8 Ko 
ID : 			139309


    Je dois avoirle DIP switch 3 qui ne doit pas être bien positionné.

    Ci dessous un extrait du mode d'emploi que je n'ai malheureusement pas lu avant de tester. Encore une connerie de ma part.


    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		Explications sur le MAF.png 
Affichages :	1 
Taille :		208.1 Ko 
ID : 			139310

    J'ai voulu faire trop vite. Bon, ça va, ça se corrige assez vite.

    A plus

    Vincent
    T2 3L court 2004 avec TM +5 + cales type "Tanguy", treuil 3T amovible, EGR supprimé 254000 km, 245/75R16 GOCH MUD et 1 pont avant avec diff. Quaife et une boite de transfert réductée avec kit Calmini.


Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook