Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 20

Discussion: Terrano ll 2006/3l

  1. #1
    Quatre-Quatreux
    Date d'inscription
    May 2021
    Messages
    5

    Terrano ll 2006/3l

    Bonjour a tous je suis nouveau sur le forum
    Mon Terrano ll version longue de 2006/3l est en détresse sur l'île de la réunion. Du jour au lendemain il ne voulait plus avancer des que j'accélérai il se mettait à trembler sur place aujourd'hui il ne démarre plus du tout, j'ai donc suivis les tutos pour faire un auto diag et voici les codes dtc que j'ai trouvé la liste est longue 141/95/73/43/12/76/87 voilà pour la situation et merci d'avance pour vos réponses.
    Combiman

  2. #2
    Monument historique Avatar de cedricfred
    Date d'inscription
    Sep 2003
    Localisation
    Pacy sur Eure
    Messages
    15,229
    Je laisse les pros répondre mais comme ça de but en blanc ça ressemble encore au même soucis d'injecteur pilote.

  3. #3
    Quatre-Quatreux
    Date d'inscription
    May 2021
    Messages
    5
    Salut a toi cedricfred injecteur pilote effectivement cela pourrait être le symptômes mais la liste de code erreur est longue, j'ai fais venir un garagiste du coin pour faire un diag avec ça valise sur son pc malheureusement rien a faire aucune info complémentaire on n'avance a tâtons.

  4. #4
    Quatre-Quatreux Avatar de lio49
    Date d'inscription
    Jun 2016
    Localisation
    49
    Messages
    474
    je crois que les problèmes d'injecteur pilote c'est sur le 2l7

    sur le 3l c'est la pompe injection vp44 le point faible
    T2 long 2l7 TDI 322000km de 98 et il est rouge enfin il est comme il faut!!!!!

  5. #5
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    4,620
    Efface les codes erreurs, refait une tentative de démarrage et reprends les codes.
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdir ect+amort&barToughdog+kingspringHD&Firestone+calle s5cm+bras Spartack+AVM+frein à disques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

  6. #6
    Monument historique Avatar de pat 25
    Date d'inscription
    Mar 2004
    Messages
    27,758
    probleme d antidémarrage a régler en 1er exp changer de clé

    141 NATS
    95 capteur pmh
    87 contacteur feux stop
    12 debitmetre
    43 pédale d accélérateur
    73 et 76 pompe a injection

    DD
    _______________________________________________
    Un Def 90 qui est parti voir ailleurs...
    KZJ90 remplacé par une Aygo......
    HDJ 100 2006 bva5 pour les voyages..
    Kangoo pour le boulot.......

  7. #7
    Modérateur Avatar de vincent sch
    Date d'inscription
    Mar 2004
    Localisation
    A coté de Steinbourg
    Messages
    15,076
    Citation Envoyé par cedricfred Voir le message
    Je laisse les pros répondre mais comme ça de but en blanc ça ressemble encore au même soucis d'injecteur pilote.
    Salut à tous

    Attention, on parle ici d'un 3L. Sur le 3L point d'injecteur pilote. C'est un des avantages du 3L sur le 2,7Tdi.

    A plus

    Vincent
    T2 3L court 2004 avec TM +5 + cales type "Tanguy", treuil 3T amovible, EGR supprimé 254000 km, 245/75R16 GOCH MUD et 1 pont avant avec diff. Quaife et une boite de transfert réductée avec kit Calmini.


  8. #8
    Modérateur Avatar de vincent sch
    Date d'inscription
    Mar 2004
    Localisation
    A coté de Steinbourg
    Messages
    15,076
    Citation Envoyé par pat 25 Voir le message
    probleme d antidémarrage a régler en 1er exp changer de clé

    141 NATS
    95 capteur pmh
    87 contacteur feux stop
    12 debitmetre
    43 pédale d accélérateur
    73 et 76 pompe a injection

    DD
    Oui, j'ai conseillé à notre ami de faire un essai avec sa deuxième clé après avoir bien rechargé sa batterie et avoir vérifié la tension à vide de celle-ci.
    L'idée de Edefavernay de tout effacer par Reset et de refaire un essai de démarrage derrière, est une bonne idée.

    Le message perso que je lui avais envoyé ce matin suite à son MP. A ce moment la son moteur démarrait encore.

    Je ne peux que trop te conseiller d'ouvrir un topic sur le forum en exposant tes déboires. Cela permettrai à tous les forumeux de participer et d'aider. A plusieurs on voit bien mieux que seul. En plus cela pourrait servir à beaucoup de monde.

    Le 141 annonce un défaut NATS pas top mais si le moteur démarre c'est déjà bon signe. On laisse de coté pour l'instant.
    Le 0905 : pression de suralimentation pas en phase avec ce qui est attendu. Certainement une conséquence mais pas une cause. On laisse de coté
    Le 0703: la pompe à injection se manifeste. Certainement que tu as eu quelques difficultés pour démarrer ou bien un calage moteur à un moment. On laisse de coté pour le moment.

    Le 0403: Position de l'accélérateur pas en phase avec ce qui est attendu. Certainement une conséquence mais pas une cause. On laisse de coté pour le moment.
    Le 0102: Ah voilà un gros problème. Il doit être bien encrassé celui la. Faut commencer par lui et le nettoyer sérieusement. Va voir en section Nissan, dans l'un des premiers topic marqué Garage, tu y trouveras la procédure et les fluides à utiliser pour le nettoyer.

    Le 0706: encore la pompe à injection. Bon, ce n'est pas à traiter en premier. C'est certainement une conséquence d'un calage de moteur il y a quelques temps.

    Le 0807: Bizarre, c'est le signal de la pédale de frein. Faudrait vérifier que la tension sur le fil gris/jaune en sortie de la pédale de frein est bien à 0V lorsque la pédale est relachée et bien à environ 12V dès que tu touches un peu la pédale. Bizarre ce truc. Peut être que l'ambiance sel marin aurait oxydé les contacts au niveau de la pédale de frein?
    A plus

    Vincent
    T2 3L court 2004 avec TM +5 + cales type "Tanguy", treuil 3T amovible, EGR supprimé 254000 km, 245/75R16 GOCH MUD et 1 pont avant avec diff. Quaife et une boite de transfert réductée avec kit Calmini.


  9. #9
    Monument historique Avatar de pat 25
    Date d'inscription
    Mar 2004
    Messages
    27,758
    si tu trouves 12 volts sur les bon fils moi je commencerais a inquiéter pour le calculateur

    DD
    _______________________________________________
    Un Def 90 qui est parti voir ailleurs...
    KZJ90 remplacé par une Aygo......
    HDJ 100 2006 bva5 pour les voyages..
    Kangoo pour le boulot.......

  10. #10
    Quatre-Quatreux Avatar de didi
    Date d'inscription
    Jan 2007
    Localisation
    Eure et Loir Nord
    Messages
    18,596
    j'ai regardé tout à l'heure dans le garage la liste des codes défaut sans la trouver...

    c'est un peu dommage non?
    G 270 cdi .2004. tout gris et tout p'tit Ouala,ouala. 190oookm

Page 1 sur 2 12 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook