Page 4 sur 4 PremièrePremière 1234
Affichage des résultats 31 à 38 sur 38

Discussion: Le Nissan Patrol GR Y61 Td6 99' du Bigourdan

  1. #31
    Quatre-Quatreux
    Date d'inscription
    Jan 2020
    Localisation
    Bigorre (65)
    Messages
    36
    Citation Envoyé par exNISSAN Voir le message

    Les cylindres 5 et 6 sur le GR c'est les premiers à derrouiller en cas de gros coup de chaud , c'était quoi l'historique du moteur avant que tu le refasses ? c'est pas rare d'avoir une déformation sur le bloc
    à cet endroit mais je suppose que la planéité a été vérifiée quand le moteur a été refait

    Par contre ce qui est dur à expliquer c'est la présence d'huile en quantité dans l'admission , si tu es certain de ton turbo et que ton reniflard ne recrache pas .Et dans ce cas les 6 cylindres boufferaient également de l'huile ,pas seulement 2 sur les 6
    Oui je connais bien ce moteur, et, en effet s'il doit avoir une faiblesse, elle se situe au niveau de la culasse entre ces 2 cylindres.
    Mais là rien de particulier à déclarer, le bloc a été réalaisé, surfacé et contrôlé, donc... je ne vois pas de cause probable par ici

    Et pour l'huile dans l'admission, je suis d'accord avec toi. Je ne comprends pas.



    Citation Envoyé par christian.styling Voir le message


    c'est un Y61
    mais avec le moteur du Y60 ;

    toutefois le moteur est un peu "poussé" sur le Y61 par rapport à ce qu'on lui demandait sur le Y60. sur le 60 il fallait impérativement remplacer l'huile tous les 5000 km.

    je crois me souvenir que les six cylindres 2.8 sur le Y60 avaient un soucis de refroidissement des deux derniers cylindres. pas mal de proprios, sur les Y60, perçaient des trous et mettaient une petite grille sur les cotés du capot ! je sais pas si sous le capot du Y61 c'est assez ventilé ? ? ?

    sur certains modèles d'Y60 il y avait des soucis de culasse (soupape et siège) Nissan avait ensuite réglé le problème en modifiant les poussoirs hydrauliques ; sinon le modèle Y60 n'avait pas de radiateur d'huile et pas mal de proprios en installaient. et ça a été "monté d'origine" par Nissan ensuite.

    sous le capot du Y61 tous ces soucis du six cylindres 2.8 semblaient oubliés ?...
    C'est un Y61 avec moteur de Y61
    Mais pour tout te dire, le plus gros souci de ce moteur il se situe entre le siège et le volant.
    Il n'ont strictement aucun problème de chauffe s'ils sont correctement entretenus.
    Par contre il y a un petit détail dont tu as parlé, qui peut avoir une incidence, mais j'ai du mal à quantifier son importance.

    => Une des grosses différences qu'on peut trouver entre le RD28T (GR Y60) et le RD28Ti (GR Y61) c'est le passage aux poussoirs mécaniques sur le GR Y61.
    (Parenthèse: Des poussoirs hydrauliques entretenus et changés quand il faut ne sont pas une source de faiblesse, seulement de l'entretien.)

    Sauf que sur le mien, qui est un GR Y61, quand je l'ai récupéré et avant de le refaire, j'ai trouvé dans la culasse 12 poussoirs hydrauliques....
    Encore un connaisseur qui s'était improvisé mécanicien...

    Mais du coup, quelle peut être l'incidence d'avoir mis des poussoirs hydrauliques dans une culasse prévue pour des poussoirs mécaniques?
    Sachant que du coup, ils n'étaient évidement pas alimentés en huile...


    Citation Envoyé par 3.0 B Voir le message

    Bon, si j'ai bien compris il y a de l'huile entre l'intercooler et la culasse.
    Pas d'huile à l'entrée de l'intercooler, (coté turbo) on est bien d'accord ?

    Si tel est le cas, soit la culasse est fendue le long du circuit d'amener d'air aux soupapes d'admission, soit aux joints de queues de soupapes. Mais difficile d'avoir une telle consommation juste avec les joints de queues de soupape.

    Une autre possibilité c'est que la mise à l'air du moteur soit mauvaise et qu'il y ait une surpression. Là on pourrait avoir une belle consommation aux joints de queues de soupapes, mais aussi via le turbo (huile de graissage du turbo qui n'arrive pas à retourner vers le carter inférieur) et huile partant dans le circuit d'admission et/ou échappement. Enfin cette surpression pourrait s'échapper via l'admission par le retour de récupération des vapeurs d'huile.

    As tu fais un essai avec le bouchon de remplissage d'huile enlevé ? (avec un chiffon dessus pour éviter d'en mettre partout)

    En effet tu as bien compris.
    Il y a de l'huile entre la culasse et l'intercooler, mais pas entre l'intercooler et le turbo.
    Il y en a à l'entrée de l'intercooler du fait que l'entrée est plus basse que la sortie, donc ça coule à l'arrêt j'imagine.

    Ta théorie sur la fente le long du circuit d'amenée d'air aux soupapes pourrait être une piste à suivre, mais alors ça sous-entend que les 6 puits sont fendus n'est-ce pas?
    Pour ce qui est des guides de soupapes j'y ai pensé également, mais la fuite est énorme!
    Comme j'avais également fait changer un guide, je me demande si ils n'ont pas mis un guide avec un trop gros diamètre...
    J'ai acheté une caméra endoscopique pour vérifier ces hypothèses. J'attends qu'elle arrive.

    Pour ton idée sur la mise à l'air, je n'ai pas de pression dans le bloc.
    J'ai essayé le test du bouchon de remplissage et le même avec la jauge de niveau, et rien d'anormal.


    Je vous remercie tous pour vos réponses! C'est génial, et puis ça me redonne un peu de courage pour continuer les recherches.
    Parce que là, ça commence à être difficile. Entre l'investissement financier et personnel, pour finalement n'arriver à rien, je finis par perdre patience.
    Je suis sur ce sujet depuis le mois d'octobre, ça commence à faire long!
    En cours d'achat : Nissan Terrano II 2.7L TD - 1994 - 255 000 km - Configuration Origine

  2. #32
    Quatre-Quatreux
    Date d'inscription
    Jan 2007
    Localisation
    poitiers
    Messages
    71
    Citation Envoyé par Le Bigourdan Voir le message
    En effet tu as bien compris.
    Il y a de l'huile entre la culasse et l'intercooler, mais pas entre l'intercooler et le turbo.
    Il y en a à l'entrée de l'intercooler du fait que l'entrée est plus basse que la sortie, donc ça coule à l'arrêt j'imagine.

    Ta théorie sur la fente le long du circuit d'amenée d'air aux soupapes pourrait être une piste à suivre, mais alors ça sous-entend que les 6 puits sont fendus n'est-ce pas?
    Pour ce qui est des guides de soupapes j'y ai pensé également, mais la fuite est énorme!
    Comme j'avais également fait changer un guide, je me demande si ils n'ont pas mis un guide avec un trop gros diamètre...
    J'ai acheté une caméra endoscopique pour vérifier ces hypothèses. J'attends qu'elle arrive.
    !
    Si l'huile est dans l'admission sans passer par l'intercooler reste les deux hypothèses soit de la fissure soit des guides de soupapes. Logiquement le jeu des guides a du être contrôlé lors de leur remplacement ainsi que l'usure des queues de soupapes mais on ne sais jamais.

  3. #33
    Quatre-Quatreux Avatar de 3.0 B
    Date d'inscription
    Feb 2020
    Localisation
    Pays de Gex
    Messages
    95
    Ce changement de poussoirs mécaniques en poussoirs hydrauliques puis en poussoirs mécaniques semble être la seule cause possible.
    Je ne connais ce moteur mais ce put-il que la culasse ait été changée par une culasse de Y60? (avec poussoirs hydrauliques si j'ai bien compris)

    De toute façon il doit y avoir une chose à creuser du coté des soupapes vu ce changement de poussoirs....

    Peut être pourrais tu faire un essai : te faire remorquer en prise et en ayant débranché l'arrivée de gasoil, de manière à faire tourner le moteur (contact mis) vers 1500 tr/mn pendant 30s. Là tu mets ton endoscope dans les cylindres et regarde s'ils sont baignés d'huile. Aucune idée si 1500 tr/mn et 30s sont suffisants pour pouvoir détecter si la fuite vient bien des guides de soupapes, mais c'est une idée. Y a t il des risques à faire ça pour le moteur ? Je ne vois pas pourquoi, mais peut-être des avis ?



    D'autre part est ce que, d'après la couleur de la fumée à l'échappement, ce pourrait être de l'huile qui sort par le turbo, coté échappement ? (sans passer par le moteur donc).

    Courage !
    T 3.0 - châssis long 7 places - 09/2002

    Ni sand, ni terre
    Seulement boat puller

  4. #34
    Quatre-Quatreux Avatar de exNISSAN
    Date d'inscription
    Dec 2003
    Localisation
    Oise ,Crepy en Valois
    Messages
    2,178
    Citation Envoyé par 3.0 B Voir le message
    Ce changement de poussoirs mécaniques en poussoirs hydrauliques puis en poussoirs mécaniques semble être la seule cause possible.
    Je ne connais ce moteur mais ce put-il que la culasse ait été changée par une culasse de Y60? (avec poussoirs hydrauliques si j'ai bien compris)
    De toute façon il doit y avoir une chose à creuser du coté des soupapes vu ce changement de poussoirs.... Courage !
    J'y ai a moitié pensé à ce truc (culasse de Y60 sur bloc de Y61 ) , d'autant que sur la culasse de Y61 il y a une canalisation sortie d'huile en plus au niveau de l'arbre à came pour la pompe a vide (qui est sur le couvre culasse sur le Y61 et derrière l'alternateur sur le Y60 ....) .....Alors d'ici qu'il y ai eu une modif hasardeuse ....

  5. #35
    Administrateur Avatar de christian.styling
    Date d'inscription
    Sep 2002
    Localisation
    " Between Monaco and St Tropez " ;)
    Messages
    90,362
    Citation Envoyé par Le Bigourdan Voir le message
    [...]
    il y a un petit détail dont tu as parlé, qui peut avoir une incidence, mais j'ai du mal à quantifier son importance.
    [...]
    => Une des grosses différences qu'on peut trouver entre le RD28T (GR Y60) et le RD28Ti (GR Y61) c'est le passage aux poussoirs mécaniques sur le GR Y61.
    [...]
    Sauf que sur le mien, qui est un GR Y61, quand je l'ai récupéré et avant de le refaire, j'ai trouvé dans la culasse 12 poussoirs hydrauliques....
    [...]
    des poussoirs hydrauliques dans une culasse prévue pour des poussoirs mécaniques?
    Sachant que du coup, ils n'étaient évidement pas alimentés en huile...
    je suis pas mécano...
    j'ai juste la mémoire des soucis dont on discutait il y a une vingtaine d'années en parlant des Patrol et des Patrol GR... Y60 et Y61.

    possible que t'aies un hybride de moteur
    fait pas un mécano amateur...
    ( ‘<
    / ) )
    ©|\

    carriole de gitan pour faire la route du rom...
    DEFENDER 110 Hard-Top (= fourgon tôlé 2 places) moteur Ford 2.2 TDCI - datant de 2012 - au compteur 100 000 km

  6. #36
    Quatre-Quatreux
    Date d'inscription
    Jan 2020
    Localisation
    Bigorre (65)
    Messages
    36
    Citation Envoyé par bipbip86 Voir le message
    Si l'huile est dans l'admission sans passer par l'intercooler reste les deux hypothèses soit de la fissure soit des guides de soupapes. Logiquement le jeu des guides a du être contrôlé lors de leur remplacement ainsi que l'usure des queues de soupapes mais on ne sais jamais.
    C'est bien ce vers quoi j'ai envie de pencher oui... Vivement que mon endoscope arrive.

    Citation Envoyé par 3.0 B Voir le message
    Ce changement de poussoirs mécaniques en poussoirs hydrauliques puis en poussoirs mécaniques semble être la seule cause possible.
    Je ne connais ce moteur mais ce peut-il que la culasse ait été changée par une culasse de Y60? (avec poussoirs hydrauliques si j'ai bien compris)

    De toute façon il doit y avoir une chose à creuser du coté des soupapes vu ce changement de poussoirs....

    Peut être pourrais tu faire un essai : te faire remorquer en prise et en ayant débranché l'arrivée de gasoil, de manière à faire tourner le moteur (contact mis) vers 1500 tr/mn pendant 30s. Là tu mets ton endoscope dans les cylindres et regarde s'ils sont baignés d'huile. Aucune idée si 1500 tr/mn et 30s sont suffisants pour pouvoir détecter si la fuite vient bien des guides de soupapes, mais c'est une idée. Y a t il des risques à faire ça pour le moteur ? Je ne vois pas pourquoi, mais peut-être des avis ?

    D'autre part est ce que, d'après la couleur de la fumée à l'échappement, ce pourrait être de l'huile qui sort par le turbo, coté échappement ? (sans passer par le moteur donc).

    Courage !
    Donc non, ce n'est pas une culasse de Y60 mais bien une de Y61=> Pas de trous d'alimentation d'huile pour les poussoirs et présence du "téton" d'alimentation d'huile pour la came de la pompe à vide sur l'AAC.
    Pas de doutes là dessus.

    L'historique c'est que l'ancien propriétaire s'est retrouvé avec la culasse d'origine fendue et l'a faite changer par un "mécano"
    Il a vraisemblablement acheté la culasse nue neuve et la rééquipée avec des poussoirs hydraulique ce con. bref.

    2 000km plus loin une demi-coquille de maintien de la soupape d'admission du 6e cylindre a sauté, et la suite vous l'imaginez. c'est à ce moment là que je l'ai acheté.
    j'ai donc fait changer le guide de soupape pété, et j'ai changé toutes les soupapes, joints, ressorts, cales, demi-coquilles, etc par du neuf OEM de chez Nissan.

    Donc voilà pour les infos.

    C'est pas une essai facile à réaliser ça!
    Et puis ce à quoi je pense spontanément, c'est que si on enlève le gasoil, alors il n'y a plus d'explosion, ou plus de combustion, et donc plus de pression dans les cylindres, et du coup au niveau du turbo ce qui pourrait changer pas mal de choses au phénomène, non?

    Et pour la couleur de la fumée, elle est bleue. Bien bleue.
    Et surtout présente dans les phases de réaccélérassions après un moment de frein moteur.

    Citation Envoyé par exNISSAN Voir le message
    J'y ai a moitié pensé à ce truc (culasse de Y60 sur bloc de Y61 ) , d'autant que sur la culasse de Y61 il y a une canalisation sortie d'huile en plus au niveau de l'arbre à came pour la pompe a vide (qui est sur le couvre culasse sur le Y61 et derrière l'alternateur sur le Y60 ....) .....Alors d'ici qu'il y ai eu une modif hasardeuse ....
    Les modifs hasardeuses, c'est exactement ça... Je commence à en avoir assez des apprentis sorcier
    Mais non, pour le coup, c'est la bonne culasse, c'est déjà ça.


    Merci pour vos réponses suivies et assidues les gars!
    En cours d'achat : Nissan Terrano II 2.7L TD - 1994 - 255 000 km - Configuration Origine

  7. #37
    Monument historique Avatar de cedricfred
    Date d'inscription
    Sep 2003
    Localisation
    Pacy sur Eure
    Messages
    15,152
    La fumée bleue à la reprise c'est caractéristique de l'huile qui remonte dans la culasse et descend par les joints de queue de soupape. Mais vu ta conso ça voudrait dire que tu n'as pas de joints de queue de soupape du tout. Tu as bien les bons joints, pas une erreur de diamètre ?

  8. #38
    Quatre-Quatreux Avatar de 3.0 B
    Date d'inscription
    Feb 2020
    Localisation
    Pays de Gex
    Messages
    95
    Citation Envoyé par Le Bigourdan Voir le message
    ...Et pour la couleur de la fumée, elle est bleue. Bien bleue
    Et surtout présente dans les phases de réaccélérassions après un moment de frein moteur....
    C'est assez caractéristique des joints de queues de soupape.
    C'est pour cela que je te suggérais la manip de gasoil coupé : qd tu as des pb de joints de queues de soupapes, c'est lors de la dépression dans le cylindre pour faire rentrer l'air frais que l'huile arrive, dépression plus importante qd on est en décélération.
    Donc là, moteur pas démonté (au niveau bougies préchauff. ni injecteurs) mais arrivée de go coupée, tu te fais tracter jusqu'à 1500 tr/mn, contact mis et sans toucher à la pédale d'accélérateur.
    Un fois arrêté, tu débranches une bougie de préchauffage ou injecteur et tu regardes avec l'endoscope tout particulièrement dans les cylindres qui semblent incriminés, 2 et 6 si je me souviens...

    Sinon, retente une compression sur tous les cylindres, moteur chaud...

    Pas d'autres idées, désolé
    T 3.0 - châssis long 7 places - 09/2002

    Ni sand, ni terre
    Seulement boat puller

Page 4 sur 4 PremièrePremière 1234

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook