Page 2 sur 4 PremièrePremière 1234 DernièreDernière
Affichage des résultats 11 à 20 sur 38

Discussion: Le Nissan Patrol GR Y61 Td6 99' du Bigourdan

  1. #11
    Quatre-Quatreux
    Date d'inscription
    Jan 2020
    Localisation
    Bigorre (65)
    Messages
    36
    Citation Envoyé par cedricfred Voir le message
    Avec une telle consommation :
    - si c'est brûlé (joint de queues de soupapes, turbo, segments) ça doit sacrément fumer bleu,
    - si ça part liquide à l'échappement (turbo) ça doit crépir le hayon,
    - si ça part dans l'eau (joint de culasse) ça doit faire une super mayonnaise,
    - si ça coule sous la voiture (joints de carter d'huile) ça doit faire une belle flaque.
    On est sur la première solution, je la brûle. Et ça fume bien bleu.

    Le turbo est neuf, Les joints de queues sont neufs( changés 2 fois en 5 000km au cas où), les segments sont neufs, comme les joints de queues...
    J'ai pris les compression, c'est parfait.

    Donc là je sèche. Je me demande si une culasse fendue pourrait être étanche aux compressions, mais laisser passer l'huile....
    Ou bien si j'ai pas un guide de soupape qui fuie, je sais plus là
    En cours d'achat : Nissan Terrano II 2.7L TD - 1994 - 255 000 km - Configuration Origine

  2. #12
    Quatre-Quatreux Avatar de lebjac
    Date d'inscription
    Sep 2008
    Localisation
    18 Bourges
    Messages
    1,313
    Essaies, peut-être de débrancher le reniflard et le mettre dans un bidon pour éviter de mettre de l'huile partout, ça t'indiquera déjà si l'huile est consommée par le reniflard et si tu as une surpression dans le carter.
    Plutôt seul que mal accompagné .

  3. #13
    Quatre-Quatreux Avatar de HJ61alex
    Date d'inscription
    Jan 2005
    Localisation
    Val d'Oise 95
    Messages
    2,038
    1L d'huile au 100km??

    déjà 1l au 1000 je m’inquiéterai...

    s'il tourne comme un 1HDT boosté, il se sert de l'huile comme carburant?

    ton trajet de 70km c'est à quelle vitesse? certains moulins ne consomment pas d'huile sur route, et consommaient beaucoup sur autoroute...dépend de la charge/régime...
    HDJ80 vxv 24s 1995 blanc. LJ73 1988 en resto. Xtrail T30 Vdi 2003. Honda Africa Twin 750 RD07A 2002.

  4. #14
    Quatre-Quatreux
    Date d'inscription
    Aug 2017
    Localisation
    Nantes
    Messages
    688
    Bonjour
    si tu as l'ancien turbo, peux tu le remonter à la place du neuf pour vérifier ? Ce ne serait pas la 1ère fois qu'une pièce neuve est défectueuse

    La consommation est apparue soudainement ? Suite à un changement de quelque chose ?
    Ex - HDJ80 24s blanc. Un peu plus haut, un peu plus de fioul, intercooler et 3 bricoles.

  5. #15
    Quatre-Quatreux
    Date d'inscription
    Jan 2020
    Localisation
    Bigorre (65)
    Messages
    36
    Citation Envoyé par lebjac Voir le message
    Essaies, peut-être de débrancher le reniflard et le mettre dans un bidon pour éviter de mettre de l'huile partout, ça t'indiquera déjà si l'huile est consommée par le reniflard et si tu as une surpression dans le carter.
    Déjà fait, je l'ai dit dans mon premier message
    En cours d'achat : Nissan Terrano II 2.7L TD - 1994 - 255 000 km - Configuration Origine

  6. #16
    Quatre-Quatreux
    Date d'inscription
    Jan 2020
    Localisation
    Bigorre (65)
    Messages
    36
    Citation Envoyé par HJ61alex Voir le message
    1L d'huile au 100km??

    déjà 1l au 1000 je m’inquiéterai...

    s'il tourne comme un 1HDT boosté, il se sert de l'huile comme carburant?

    ton trajet de 70km c'est à quelle vitesse? certains moulins ne consomment pas d'huile sur route, et consommaient beaucoup sur autoroute...dépend de la charge/régime...
    Oui j'ai dit 1HD-T préparé... Je m'entends, faut pas exagérer quand même
    Mais oui, il marche très très bien.
    Et ce serait donc le premier moteur à se servir de l'huile comme carburant performant

    Donc les trajets c'est un peu de tout... Ville, voie rapide, chemins, mais pas d'autoroute.
    Donc je roule max à 90 en vitesse stabilisée, et parfois des pointes à 110km/h.
    Mais rien d'extravagant, surtout qu'il sort de rodage...
    En cours d'achat : Nissan Terrano II 2.7L TD - 1994 - 255 000 km - Configuration Origine

  7. #17
    Quatre-Quatreux
    Date d'inscription
    Jan 2020
    Localisation
    Bigorre (65)
    Messages
    36
    Citation Envoyé par Ramel Voir le message
    Bonjour
    si tu as l'ancien turbo, peux tu le remonter à la place du neuf pour vérifier ? Ce ne serait pas la 1ère fois qu'une pièce neuve est défectueuse

    La consommation est apparue soudainement ? Suite à un changement de quelque chose ?
    Ca fait 2 turbos neuf que j'y passe... et de 2 fournisseurs différents.
    Mais le turbo ne fuie pas je pense, il n'y a de l'huile nulle part dans le turbo et autour.

    Pour la deuxième question, tout est dit dans mon premier message.
    En cours d'achat : Nissan Terrano II 2.7L TD - 1994 - 255 000 km - Configuration Origine

  8. #18
    Quatre-Quatreux
    Date d'inscription
    Jan 2007
    Localisation
    poitiers
    Messages
    71
    Donc si je comprends bien. Le moteur a été refait il y a environ 5000 km.
    Les compressions sont bonnes. Le turbo et les joints de queue de soupapes aussi.
    Les cylindres ont ils été réalésés ?
    Lors d'une période de rodage certains moteurs sont de gros consommateurs d'huile mais la c'est gargantuesque.
    Je pencherais pour un problème de segmentation (racleurs). Mal adapté ou avec un défaut.
    Sur un autre forum à eu un problème identique. C'était bien un problème de segments.

    Tout ceci n'est que mon avis personnel.

  9. #19
    Quatre-Quatreux Avatar de exNISSAN
    Date d'inscription
    Dec 2003
    Localisation
    Oise ,Crepy en Valois
    Messages
    2,178
    Tu brûles 3 fois plus d'huile qu'un moteur 2 temps ! Après 5mkm ça doit laisser des traces de calamine .

    Perso je déposerait le collecteur d'échappement pour voir les 6 sorties d'échappement sur la culasse , s'il y en a une avec plus de calamine le problème est localisé sur ce cylindre (segment cassé , fissure sur le bloc ou passage d'huile ,la culasse ...

    Si les 6 sont identiques en calamine , soit le souci est en amont (turbo ,ect...) soit souci de métrologie /choix des composants / qualité du remontage après réfection moteur sur les 6 cylindres (pb segments tiercés , jeux ,ect...)
    phil

  10. #20
    Quatre-Quatreux
    Date d'inscription
    Jan 2020
    Localisation
    Bigorre (65)
    Messages
    36
    Citation Envoyé par bipbip86 Voir le message
    Donc si je comprends bien. Le moteur a été refait il y a environ 5000 km.
    Les compressions sont bonnes. Le turbo et les joints de queue de soupapes aussi.
    Les cylindres ont ils été réalésés ?
    Lors d'une période de rodage certains moteurs sont de gros consommateurs d'huile mais la c'est gargantuesque.
    Je pencherais pour un problème de segmentation (racleurs). Mal adapté ou avec un défaut.
    Sur un autre forum à eu un problème identique. C'était bien un problème de segments.

    Tout ceci n'est que mon avis personnel.
    Je te remercie de ton avis personnel!

    En effet, moteur refait il y a 5 000km, et réalaisé. Maintenant c'est un 2.9L.

    Pour le coup, j'ai contrôlé les segments plusieurs fois, et je ne comprends pas ce qui pourrait clocher.
    Comment faire pour contrôler le segment racleur? J'ai peut-être raté quelque chose?

    Est ce que ça pourrait expliquer la quantité d'huile dans les conduits d'admission de la culasse, dans le collecteur et l'échangeur?
    En cours d'achat : Nissan Terrano II 2.7L TD - 1994 - 255 000 km - Configuration Origine

Page 2 sur 4 PremièrePremière 1234 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook