Affichage des résultats 1 à 6 sur 6

Discussion: Problème Haut-Parleur / Son

  1. #1
    Quatre-Quatreux
    Date d'inscription
    Feb 2021
    Messages
    2

    Problème Haut-Parleur / Son

    Bonjour à tous, je suis tout nouveau sur ce forum, enchanté tout le monde

    J’aimerais avoir quelques renseignement / avis au sujet du système audio sur un Nissan Navara (d40).

    Voici mon problème : j’ai fait l’acquisition d’un Nissan Navara d40 récemment, seulement 1 haut-parleur (HP) arrière gauche fonctionne. Sachant que l’ancien propriétaire a changé l’autoradio par un Pioneer fh-x730bt, je me suis dit qu’il a peut-être mal rebranché un fil et que je corrigerais ça moi-même.
    J’accède donc au branchement de cet autoradio, tout parait bien branché, je me dis que c’est peut-être les cordons de raccordement entre l’autoradio et les cordons du véhicule qui ont un petit souci puisque je voyais mal que 3 HP sur 4 soient mort…. J’en rachète donc un, je le remplace et toujours le même problème, rien n’a changé. (je vous met quelques photo pour que vous compreniez).

    Je commence à penser que c’est peut-être les HP qui sont bels et bien morts ou les câbles du véhicule qui relient les HP… Je regarde donc avec un ampèremètre a la sortie de l’autoradio et au niveau du HP droit avant que je viens de démonter et j’ai bien du courant… J’en conclu donc que ça doit les HP qui sont morts…

    Je me dirige donc vers Noroto et j’achète donc 2 HP pour commencer. Je remplace le HP avant droite et je fais un test.

    Et là, il fonctionne, du son sort, contrairement à l’ancien où absolument aucun son ne sortait, en revanche le son est tout bas et sur de la musique la membrane ne bouche pas, il n’y a pas de basse. Alors que le seul restant fonctionnel (arrière gauche) crache bien, pas un très jolie son car fatigué je pense mais au moins il crache !
    Les HP d’origines sont des 40w , et les nouveaux font 80w, ils devraient donc encore plus cracher…. Mais il y a un souci, et je ne sais pas d’où cela peut venir, n’ayant pas de grande connaissance en son, je me dis que je dois soit oublier quelque chose, soit me tromper dans un truc… Je fais donc appelle à votre aide.

    Merci beaucoup
    Au plaisir de voir vos réponses ?
    Miniatures attachées Miniatures attachées 154783610_880300599457702_5470191783265471593_n.jpg   154799236_426911638399042_9063357474132536241_n.jpg   154736717_256666019421123_1588009824250151286_n.jpg  
    Nissan Navara d40, 2006

  2. #2
    Quatre-Quatreux Avatar de françois fou
    Date d'inscription
    Oct 2009
    Localisation
    montbéliard
    Messages
    5,159
    j'ai eu aussi des soucis identiques avec un aut' katkat, ça venait de la liaison souple dans le caoutchouc en accordéon qui relie la caisse à la porte.
    je ne lis pas de précision quant à l'emplacement de tes haut-parleurs.........
    ..........
    et..... en doublant l'impédance, on peut doubler la puissance en.............doublant la section des fils ! sinon c'est pas probant
    question : as-tu un faisceau électrique qui aurait chauffé quelque part provoquant des pertes d'isolation ?
    Suzuki Jimny et Pinzgauer 710K

  3. #3
    Quatre-Quatreux Avatar de didi
    Date d'inscription
    Jan 2007
    Localisation
    Eure et Loir Nord
    Messages
    18,752
    et si c'était l'autoradio qu'était une daube?
    G 270 cdi .2004. tout gris et tout p'tit Ouala,ouala. 190oookm

  4. #4
    Quatre-Quatreux Avatar de skalraf
    Date d'inscription
    May 2007
    Localisation
    84
    Messages
    7,259
    ton autoradio crache 50w (4x la plupart des derniers Pioneer) donc tu as d'origine 40w en HP et tu passe à 80W et cela doit être plus puissant

    Comment l'autoradio peut donner plus de puissance dans les haut-parleur en ayant la même puissance qui sort


    Terrano II 2,7TDi

    *Mais à la recherche furieusement d'un remplaçant ....

  5. #5
    Quatre-Quatreux
    Date d'inscription
    Feb 2021
    Messages
    2
    Merci de vos réponses.

    J'ai résolu le problème.
    C'était belle et bien les 3 HP (les 2 avant et l'arrière droit) qui étaient morts.
    J'ai remplacé les 2 avants par mes nouveaux HP et supprimé les 2 arrières qui ne servent pas à grand chose dans un petit habitacle comme celui-ci.
    Et j'ai réglé/réinitialisé toutes les fréquences sonores des HP puisque en effet l'ancien proprio; du fait qu'il n'y avait que 1 HP fonctionnelle et en plus à l'arrière; avait réglé les fréquences que sur les aigus pour pouvoir entendre un minimum. J'ai donc remis le son sur toute les fréquences notamment les graves et là ça crach bien, les basse sont là, les membranes bougent bien etc

    Merci encore !
    Nissan Navara d40, 2006

  6. #6
    Quatre-Quatreux Avatar de didi
    Date d'inscription
    Jan 2007
    Localisation
    Eure et Loir Nord
    Messages
    18,752
    ben c'est cool alors!

    moi je fais bien la différence entre 2 et 4 HP. T'as une profondeur de son en plus.
    G 270 cdi .2004. tout gris et tout p'tit Ouala,ouala. 190oookm

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook