Affichage des résultats 1 à 3 sur 3

Discussion: Soucis Warning / Clignotant sur Pajero 2

  1. #1
    Quatre-Quatreux Avatar de CharonneFR
    Date d'inscription
    Oct 2016
    Localisation
    Perpignan & Bruxelles
    Messages
    3,386

    Soucis Warning / Clignotant sur Pajero 2

    Bonjour à tous,

    Bon le Pajero avance bien, mais toujours le même souci électrique sur lequel je commence a me pencher... des problèmes de Clignotant et de Warning...

    - Sur route, Cligno à droite ou à gauche, un coup d'ampoule sur 4, parfois les Warning, bref ça donne un effet sapin de Noel... Idem avec les Warning...
    - Depuis qu'on l'est rentré au garage, même soucis, de manière aléatoire, j'entends le claquement de relais dans la console centrale sans rien lui demander... Parfois à l'ouverture d'une porte, d'autres fois simplement à l'ouverture, d'autrefois s'assaillant, un souci absolument aléatoire...

    Bref La partie Clignotant a pris sa liberté Résultat, ça vide la batterie... Je vois des infos évoquant le bouton de Warning qui a le contrôle sur le commode, au vu des symptômes, cela vous paraît-il plausible ?

    En vous souhaitant un bon week-end
    Instagram : 4WDXpedition

    Documents Ressources Jeep / Land / Toyota : www.4WDXpedition.com

  2. #2
    Quatre-Quatreux Avatar de CharonneFR
    Date d'inscription
    Oct 2016
    Localisation
    Perpignan & Bruxelles
    Messages
    3,386
    Bon en avançant un peu, et en posant l'oreille, puis démontant la console centrale, j'ai trouvé le coupable...

    Une magnifique Alarme SerpiStar DigitLine GR420 visiblement d'origine vue que la Télécommande de centralisation sert en faite à cette dernière et est estampillé Mitsubishi...

    Soucis, c'est qu'en roulant, parfois l'alarme se remet et les capteurs volumétriques actives le relais de clignotant (sans les faire fonctionner, va comprendre) ce qui met le bordel à la centrale clignotant quand on se sert du commodo... Je ne sais pas si c'est claire...

    Quelqu'un a déjà eu ce modèle d'alarme ? Et a pu la désactiver, ou du moins désactiver les clignotants ? Visiblement la sonnerie a été désactivé également...
    Instagram : 4WDXpedition

    Documents Ressources Jeep / Land / Toyota : www.4WDXpedition.com

  3. #3
    Quatre-Quatreux Avatar de 100kg
    Date d'inscription
    Jun 2004
    Messages
    539
    salut
    si tu trouves le fil d'alim 12 volt
    et que tu le débranches
    ça doit déconnecter cette alarme

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook