Page 9 sur 13 PremièrePremière ... 5678910111213 DernièreDernière
Affichage des résultats 81 à 90 sur 125

Discussion: sam 1.3i maori?

  1. #81
    Quatre-Quatreux Avatar de zely30
    Date d'inscription
    Jan 2004
    Localisation
    Gard (30)
    Messages
    2,538
    Citation Envoyé par "badboy" Voir le message
    je vais me charger de verif cette masse
    Il me semble que sur cette photo, on l'aperçoit.


  2. #82
    Quatre-Quatreux Avatar de tuco 81
    Date d'inscription
    Jul 2015
    Messages
    3,129
    Citation Envoyé par zely30 Voir le message
    Il me semble que sur cette photo, on l'aperçoit.

    Oui c'est ok

    Envoyé de mon BV9700Pro en utilisant Tapatalk

  3. #83
    Quatre-Quatreux Avatar de "badboy"
    Date d'inscription
    Oct 2008
    Localisation
    aigueblanche savoie
    Messages
    178
    il y est mais ça me coutera rien de mesurer et contrôler son état
    sam 1.3i maori 98

  4. #84
    Quatre-Quatreux Avatar de stiphan
    Date d'inscription
    Apr 2020
    Localisation
    2B, Corse
    Messages
    403
    Déjà avec une prise OBD j'ai galéré à trouver pourquoi mon voyant était allumé sur une erreur de lambda qui persistait alors là je te souhaite bon courage. Sur le mien c'était le faisceau d'une des sonde qui avait fondu sur le moteur et qui mettait en court circuit la résistance de chauffage de la sonde.

  5. #85
    Quatre-Quatreux
    Date d'inscription
    Aug 2020
    Localisation
    Calais
    Messages
    224
    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		IMG_2255[1].jpg 
Affichages :	3 
Taille :		138.4 Ko 
ID : 			135157
    J'ai bien ces fils noirs mais pas sur le couvercle, juste a coté, j'avais pas bien compris

  6. #86
    Quatre-Quatreux Avatar de tuco 81
    Date d'inscription
    Jul 2015
    Messages
    3,129
    Citation Envoyé par Victor.M Voir le message
    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		IMG_2255[1].jpg 
Affichages :	3 
Taille :		138.4 Ko 
ID : 			135157
    J'ai bien ces fils noirs mais pas sur le couvercle, juste a coté, j'avais pas bien compris
    Oui c'était pas forcément clair ma description
    Un petit coup de nettoyage et graissage à la graisse au cuivre et c'est bon

    Envoyé de mon BV9700Pro en utilisant Tapatalk

  7. #87
    Quatre-Quatreux
    Date d'inscription
    Aug 2020
    Localisation
    Calais
    Messages
    224
    [QUOTE=tuco
    Un petit coup de nettoyage et graissage à la graisse au cuivre et c'est bon[/QUOTE]


    Ok je fais ca demain
    Bonsoir

  8. #88
    Quatre-Quatreux Avatar de "badboy"
    Date d'inscription
    Oct 2008
    Localisation
    aigueblanche savoie
    Messages
    178
    les masses ras

    mesuré au top celui du thermostat nettoyé et remonté à la graisse cuivre

    il mes reste à retester le sam,
    j'avais pas les clés et j'avoue un peu la flemme d'aller les chercher
    au moins si c'est toujours présent c'est pas ça

    sam 1.3i maori 98

  9. #89
    Quatre-Quatreux Avatar de "badboy"
    Date d'inscription
    Oct 2008
    Localisation
    aigueblanche savoie
    Messages
    178
    hier j'ai fait des petites courses du coup je suis passé acheter du fer plat de 50x8

    en rentrant je me suis mis direct au découpage de jumelles rallongé
    reste les perçage à 11cm d'entraxe il faut que je démonte pour être sur du diam
    à moins que quelqu'un le connaisse

    la barre stab va virer aussi
    c'est ce que j'avais sur mon 410, c'était nickel

    les jumelles avaient assouplis et la barre tout le monde sait qu'elle contrarie le croisement

    sam 1.3i maori 98

  10. #90
    Quatre-Quatreux Avatar de tuco 81
    Date d'inscription
    Jul 2015
    Messages
    3,129
    Citation Envoyé par "badboy" Voir le message
    hier j'ai fait des petites courses du coup je suis passé acheter du fer plat de 50x8

    en rentrant je me suis mis direct au découpage de jumelles rallongé
    reste les perçage à 11cm d'entraxe il faut que je démonte pour être sur du diam
    à moins que quelqu'un le connaisse

    la barre stab va virer aussi
    c'est ce que j'avais sur mon 410, c'était nickel

    les jumelles avaient assouplis et la barre tout le monde sait qu'elle contrarie le croisement

    Sur des jumelles de 110 l'entraxe c'est 110mm

    Envoyé de mon BV9700Pro en utilisant Tapatalk

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook