Page 7 sur 7 PremièrePremière ... 34567
Affichage des résultats 61 à 68 sur 68

Discussion: Listing pb samurai sj413 i

  1. #61
    Quatre-Quatreux Avatar de zely30
    Date d'inscription
    Jan 2004
    Localisation
    Gard (30)
    Messages
    2,655
    Citation Envoyé par woodbike Voir le message
    Ah oui ?
    Même l'été ( dans le sud }, longue montée dans les pierres, en 1ère, le visco ventilo étale ?
    Je me posais la question, vu que je n'ai la bête que depuis 2 mois.
    C'est un diesel ?

  2. #62
    Quatre-Quatreux
    Date d'inscription
    Jan 2021
    Localisation
    Drôme
    Messages
    38
    Citation Envoyé par zely30 Voir le message
    C'est un diesel ?
    Non, moteur 413

    Merci pour les réponses, ça fera un soucis de plus en moins

  3. #63
    Quatre-Quatreux
    Date d'inscription
    Jun 2019
    Messages
    841
    Pareil,

    Sur un 1.3i En pleine canicule sur un des pires jours à Marseille à la pire heure et en plein embouteillage (incendie...) je suis monté à peine légèrement au-dessus de la moitié et c'était vraiment une grosse chaleur.

  4. #64
    Quatre-Quatreux
    Date d'inscription
    Jan 2021
    Messages
    30
    J'ai changé la sonde temp... Ralenti revenu à la normal et température ldr dispo sur la jauge habitacle...
    Changement thermostat ok également...
    Le ventilo tourne non stop dès la mise en route, probablement shunté à cause de la jauge defaillante? Une autre idée ?

  5. #65
    Quatre-Quatreux
    Date d'inscription
    Jan 2021
    Messages
    30
    J'ai changé la sonde temp... Ralenti revenu à la normal et température ldr dispo sur la jauge habitacle...
    Changement thermostat ok également...
    Le ventilo tourne non stop dès la mise en route, probablement shunté à cause de la jauge defaillante? Une autre idée ?

    Jauge temp à la moitié, thermostat 88°c ouvert... Je n'ai pas eu l'impression de sentir le chauffage.
    Ldr neuf

  6. #66
    Quatre-Quatreux
    Date d'inscription
    Jan 2021
    Messages
    30
    Une bonne nouvelle n'arrivant jamais seule... Avec le nettoyage du circuit de refroidissement, J'ai une fuite à la pompe à eau je pense...
    Et je ne suis pas sur que le joint se detaille...une idée ?
    Je vois que là d'ou le soucis pourrait venir... ça a coulé d'assez haut du moteur

  7. #67
    Quatre-Quatreux Avatar de Fiacconu
    Date d'inscription
    Jan 2021
    Localisation
    Corsica
    Messages
    106
    Citation Envoyé par Jezz Voir le message
    Une bonne nouvelle n'arrivant jamais seule... Avec le nettoyage du circuit de refroidissement, J'ai une fuite à la pompe à eau je pense...
    Et je ne suis pas sur que le joint se detaille...une idée ?
    Je vois que là d'ou le soucis pourrait venir... ça a coulé d'assez haut du moteur
    Salut le joint se trouve sur internet pour moins de 5€, ça faut peut-être le coup de le changer si tu as la foi de déposer la pompe à eau, sinon une durite fissurée, ou un joint de thermostat ?

  8. #68
    Quatre-Quatreux Avatar de Fiacconu
    Date d'inscription
    Jan 2021
    Localisation
    Corsica
    Messages
    106
    Sinon on trouve la pompe à eau de 413 pour 40€ avec le joint fournis, par contre je sais pas si c'est la même entre un 413 carbu et un 413i

Page 7 sur 7 PremièrePremière ... 34567

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook