Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 27

Discussion: TD4 qui pose des problèmes à froid

Vue hybride

Message précédent Message précédent   Message suivant Message suivant
  1. #1
    Quatre-Quatreux Avatar de perju930
    Date d'inscription
    Jan 2009
    Localisation
    haute savoie
    Messages
    582

    TD4 qui pose des problèmes à froid

    Bonjour,
    J'ai un def TD4 qui jusqu'à présent ne posait aucun problème au démarrage . Depuis qu'il fait froid, il démarre au quart de tour, mais si je pars tout de suite il commence à avoir des à-coups , je débraye pour éviter ceux-ci, le moteur "pétouille" un peu, certaines fois je n'ai plus d'accélérateur ( aucune montée en régime en appuyant sur la pédale) . Dans ce cas je coupe le contact, il repart normalement, des fois "calle" et d'autres fois il chauffe tranquillement et ensuite aucun souci pour rouler et plus aucune ratée...
    Le filtre à gasoil est neuf ( je l'ai changé croyant que c'était ça ), actuellement le véhicule est déposé chez un garagiste ( spécialiste des Toy), il a nettoyé la vanne EGR ( pas très encrassée d'ailleurs) , le lendemain le véhicule est parti sans avoir de problème particulier et il a roulé avec pendant quelques temps, aucun souci. Comme il trouvait que le nettoyage de la vanne EGR n'était pas vraiment une cause de ces soucis, il a gardé le véhicule et ce matin de nouveau il démarre bien , mais rebelotte il calle ou "pétouille" à froid. Il ( le garagiste) attend des infos d'autres garagistes pour avoir une piste de recherche .
    Ma question est donc évidente ...avez vous une piste possible de votre coté ?
    merci de vos réponses.

  2. #2
    Quatre-Quatreux Avatar de jidef
    Date d'inscription
    May 2013
    Localisation
    Be 1350 Jauche
    Messages
    156
    Bonjour,

    Essaie de retirer le débitmètre et de rouler comme ça pour voir si cela arrange ton problème.
    le blog de mes errances en Def
    http://deferrance.blogspot.be/
    Rénovation d'une Austin 1300Gt de 1972
    http://austin1300gt.blogspot.be/

  3. #3
    Quatre-Quatreux Avatar de perju930
    Date d'inscription
    Jan 2009
    Localisation
    haute savoie
    Messages
    582
    Bonjour,
    merci de la suggestion , pour le moment le def est encore chez le mécano, je vais lui en parler, mais comme il devait se renseigner à droite et à gauche, il aura peut-être eu l'info également.
    Mon moteur est un 2.4 , j'ai également vu, en cherchant sur le forum que cela pouvait venir de la vanne VCV ...autre piste certainement.

  4. #4
    Adhérent Avatar de dayer1313
    Date d'inscription
    Apr 2009
    Localisation
    JN36LF
    Messages
    5,139
    Il n'y avait pas d'eau quand tu a changé ton filtre diesel?
    Def 110 2.4 TD / Jeep CJ 7 4.2 L

    Le cheval-vapeur est la force d'un cheval qui traîne sur un kilomètre un litre d'eau bouillante

  5. #5
    Quatre-Quatreux Avatar de perju930
    Date d'inscription
    Jan 2009
    Localisation
    haute savoie
    Messages
    582
    Non ,il était propre, je l'ai changé pour être certain d'éliminer un problème de colmatage.

  6. #6
    Grincheux des montagnes Avatar de Satamax
    Date d'inscription
    Jun 2004
    Localisation
    Serre Chevalier Position: assise!
    Messages
    10,208
    T'a essayé de rajouter de l'antigel dans ton carburant? Ta caisse dort dehors?
    Regardez ça! https://www.youtube.com/watch?v=2YXVbyXot9Y

  7. #7
    Administrateur Avatar de christian.styling
    Date d'inscription
    Sep 2002
    Localisation
    " Between Monaco and St Tropez " ;)
    Messages
    90,222
    bougies de préchauffe ?
    ( ‘<
    / ) )
    ©|\

    carriole de gitan pour faire la route du rom...
    DEFENDER 110 Hard-Top (= fourgon tôlé 2 places) moteur Ford 2.2 TDCI - datant de 2012 - au compteur 100 000 km

  8. #8
    Quatre-Quatreux Avatar de perju930
    Date d'inscription
    Jan 2009
    Localisation
    haute savoie
    Messages
    582
    Citation Envoyé par christian.styling Voir le message
    bougies de préchauffe ?
    Il démarre au quart de tour sans avoir d'à-coups et semble tourner sur les 4 cylindres sans souci, c'est en gros lorsque je le sollicite qu'il commence son cinéma.
    Et il calle certaines fois , je ne pense pas que cela provienne des bougies, ils vont peut-être les tester au garage...

  9. #9
    Quatre-Quatreux Avatar de perju930
    Date d'inscription
    Jan 2009
    Localisation
    haute savoie
    Messages
    582
    oui il est dehors ( abris couvert mais pas fermé) mais les températures ne sont pas descendues en dessous de -5°, j'ai bien pensé à ce problème mais comme mon Toy est également sous le même abris, qu'il a le même carburant et fonctionne sans souci, je m'étais dit que cela ne venait pas de là.
    Par contre au garage où il est en ce moment, ils ont fait des essais, dehors la nuit et dedans , et lorsqu'il reste dehors , il pétouille . mais cela peut aussi provenir d'une soude quelconque qui est sensible à ces températures.
    Une fois chaud il tourne comme une horloge.
    Je peux effectivement changer de station pour le gasoil (peut-être un gasoil de mauvaise qualité) et mettre un peu d'essence dans un plein pour voir ...

  10. #10
    Adhérent Avatar de dayer1313
    Date d'inscription
    Apr 2009
    Localisation
    JN36LF
    Messages
    5,139
    J'ai également un souci du genre.

    Il m'a fait ça deux fois...


    A froid, temperature exterieur en dessous de 5°C.

    Le demarreur lance le moteur normalement, mais le moteur calle directement.

    Je réessaie 5-6 fois pour que le moteur tourne normalement.

    J'ai vu que c'était peut etre un probleme de regulateur HP de la rampe d'injection?
    Def 110 2.4 TD / Jeep CJ 7 4.2 L

    Le cheval-vapeur est la force d'un cheval qui traîne sur un kilomètre un litre d'eau bouillante

Page 1 sur 2 12 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook