Page 2 sur 3 PremièrePremière 123 DernièreDernière
Affichage des résultats 11 à 20 sur 27

Discussion: TD4 qui pose des problèmes à froid

  1. #11
    Administrateur Avatar de christian.styling
    Date d'inscription
    Sep 2002
    Localisation
    " Between Monaco and St Tropez " ;)
    Messages
    90,117
    durit poreuse sur l'alim gazole qui laisserait entrer des microbulles d'air ?
    ( ‘<
    / ) )
    ©|\

    carriole de gitan pour faire la route du rom...
    DEFENDER 110 Hard-Top (= fourgon tôlé 2 places) moteur Ford 2.2 TDCI - datant de 2012 - au compteur 100 000 km

  2. #12
    Quatre-Quatreux Avatar de beurk
    Date d'inscription
    Oct 2007
    Localisation
    à la pliure de la carte
    Messages
    14,608
    Citation Envoyé par perju930 Voir le message
    Il démarre au quart de tour sans avoir d'à-coups et semble tourner sur les 4 cylindres sans souci, c'est en gros lorsque je le sollicite qu'il commence son cinéma.
    Et il calle certaines fois , je ne pense pas que cela provienne des bougies, ils vont peut-être les tester au garage...
    ca ressemble fort au capteur MAF (masse air flow) HS.
    Un test à la valise en roulant, si la valeur ne change que très peu, c'est qu'il est cuit
    °\/°
    Esprit chagrin es-tu là?

  3. #13
    Quatre-Quatreux Avatar de perju930
    Date d'inscription
    Jan 2009
    Localisation
    haute savoie
    Messages
    573
    Merci de vos diverses réponses. je vais recontacter mon " garagiste" pour voir déjà s'il a eu des infos de sont coté, et lui soumettre vos pistes possibles.
    Je vous tiens au courant de l'avancement des recherches ...et j'espère de la solution .

  4. #14
    Quatre-Quatreux Avatar de stv8
    Date d'inscription
    Mar 2006
    Localisation
    idf
    Messages
    5,331
    Citation Envoyé par beurk Voir le message
    ca ressemble fort au capteur MAF (masse air flow) HS.
    Un test à la valise en roulant, si la valeur ne change que très peu, c'est qu'il est cuit


    ou a sa fiche
    "Une injustice n'est rien, si on parvient à l'oublier." Confucius

  5. #15
    Adhérent Avatar de dayer1313
    Date d'inscription
    Apr 2009
    Localisation
    JN36LF
    Messages
    5,138
    J'ai également un souci du genre.

    Il m'a fait ça deux fois...


    A froid, temperature exterieur en dessous de 5°C.

    Le demarreur lance le moteur normalement, mais le moteur calle directement.

    Je réessaie 5-6 fois pour que le moteur tourne normalement.

    J'ai vu que c'était peut etre un probleme de regulateur HP de la rampe d'injection?
    Def 110 2.4 TD / Jeep CJ 7 4.2 L

    Le cheval-vapeur est la force d'un cheval qui traîne sur un kilomètre un litre d'eau bouillante

  6. #16
    Administrateur Avatar de christian.styling
    Date d'inscription
    Sep 2002
    Localisation
    " Between Monaco and St Tropez " ;)
    Messages
    90,117
    on parle d'air-flow... c'est en rapport :

    j'ai un TD4 et le seul soucis que j'ai rencontré en 100 000 km c'est un problème de durit d'air (turbo) qui ne résiste pas et qui, en quelque sorte, << implose >> ; donc elles sont remplacées par des modèles silicone plus solides.
    ( ‘<
    / ) )
    ©|\

    carriole de gitan pour faire la route du rom...
    DEFENDER 110 Hard-Top (= fourgon tôlé 2 places) moteur Ford 2.2 TDCI - datant de 2012 - au compteur 100 000 km

  7. #17
    Quatre-Quatreux Avatar de perju930
    Date d'inscription
    Jan 2009
    Localisation
    haute savoie
    Messages
    573
    Bonjour,
    véhicule toujours chez Land Rover .....ils sont parait-il débordés ..... pour le moment ils y jettent un oeil de temps à autre , pas encore trouvé la panne ! Je vais les recontacter cette semaine et me déplacer chez eux pour essayer de faire avancer les choses ( ce n'est pas moi qui a déposé le land chez eux, mais le garage qui me l'a vendu en juin dernier et qui n'était pas équipé en valise land pour trouver la panne)

  8. #18
    Adhérent Avatar de dayer1313
    Date d'inscription
    Apr 2009
    Localisation
    JN36LF
    Messages
    5,138
    J'ai lu que ça pouvais aussi être un problème de pompe...

    Sur le mien il fait un bruit bizard quand je le lance...

    Je vais rappeler mon mécano demain matin
    Def 110 2.4 TD / Jeep CJ 7 4.2 L

    Le cheval-vapeur est la force d'un cheval qui traîne sur un kilomètre un litre d'eau bouillante

  9. #19
    Quatre-Quatreux Avatar de perju930
    Date d'inscription
    Jan 2009
    Localisation
    haute savoie
    Messages
    573
    Ils ont semble-t-il testé avec la valise land et aucun code défaut . Ils ont regardé ce qu'ils appelle le vérin d'avance de la pompe d'injection (la fameuse vanne VCV ou appelée également soupape de vapeur de combustible, située sur la pompe d'injection), mais le véhicule était chaud donc il fonctionnait normalement .
    Ils pensent également à un injecteur qui "pisse" à froid et fait chuter la pression de rail ....
    Lorsque j'ai eu le mécano de land il pense également à une prise d'air à froid ....suite dans la semaine prochaine.
    Dans mon cas il démarre au quart de tour quelque soit la température et lorsque celle-ci est vers les négatives ( -4°, -5° ) il donne des à-coups et cale ou bien "pétouille" le temps de chauffer, ensuite tout va bien.

  10. #20
    Quatre-Quatreux
    Date d'inscription
    Oct 2018
    Localisation
    Savoie
    Messages
    805
    As tu essayé d'appeler un garage spécialisé? comme Newman?

Page 2 sur 3 PremièrePremière 123 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook