Page 1 sur 4 1234 DernièreDernière
Affichage des résultats 1 à 10 sur 35

Discussion: Fortes vibrations au démarrage à froid

  1. #1
    Quatre-Quatreux
    Date d'inscription
    Sep 2019
    Messages
    57

    Fortes vibrations au démarrage à froid

    Bonjour à vous, j'ouvre un post concernant cette question de vibration, ce sera plus clair pour suivre.

    En deux mots, le 4x4 a roulé tout ces jour-ci sans aucun pb, je l'ai emmené hier chez le garagiste suite au changement d’émetteur d'embrayage par mes soins, suite à l'embrayage qui était resté collé. J'ai purgé le circuit d'embrayage tant bien que mal, mais il restait de l'air et la pédale ne remontait pas suffisamment. Le 4x4 ne démarrait plus hier matin à cause de la batterie et du froid glacial. Je l'ai emmené chez garage pro, ils m'ont purgé correctement le circuit embrayage et changé la batterie, c'est tout. Depuis que j'ai récupéré le véhicule hier soir chez eux, la voiture tremble et vibre énormément au démarrage, à s'en remuer les intestins, dès qu'on démarre à froid. La voiture tremble et tangue de gauche à droite! Après quelques accélérations à l’arrêt et après avoir roulé un peu, plus aucunes vibrations anormales. J'ai fait constater ça au garagiste au moment où j'ai récupéré ma voiture, il a accéléré plusieurs fois et m'a dit que c'est dû à l'age de la voiture! Sauf que jusqu'au matin même ça ne vibrait pas du tout au démarrage! Qu'en pensez vous? Je ne vois pourtant aucun rapport ni avec la purge embrayage, ni avec le changement de batterie?

    Ma femme me dit que je fais une fixation sur le moindre pb pcq j'ai dans la tête que je me suis fait avoir en achetant cette voiture! Mais je suis désolé, quand on constate un pb, c'est qu'il y en a bien un! Elle vient de partir avec le 4x4 là et elle m'a dit qu'en effet ces vibrations au démarrage n'était pas présentes jusqu'à hier.

    A bientôt pour vos avis

    Pour rappel: Ford Maverick 1994 2.7 TD 100ch

  2. #2
    Quatre-Quatreux
    Date d'inscription
    Apr 2016
    Localisation
    Normand
    Messages
    522
    Volant moteur fatigué ? Possible qu'avant l'embrayage glissait ce qui absorbait les vibrations.

    Sinon dans les pannes qui me viennent sur des vibrations a froid :
    - ECU qui a perdu la mémoire des paramètres lors du changement de batterie
    - Bougie(s) de préchauffage HS
    - support moteur hs
    - capteur pmh décalé/hs

    Il y en a d'autres mais je commencerais par vérifier ça avant d'attaquer de gros démontages. Si le véhicule a une prise obd ça peut être utile aussi de lire les codes.

  3. #3
    Quatre-Quatreux Avatar de riga
    Date d'inscription
    Mar 2011
    Localisation
    Tours
    Messages
    1,367
    Regarde les supports moteur...

  4. #4
    Quatre-Quatreux
    Date d'inscription
    Sep 2019
    Messages
    57
    Bonjour,
    le mécano m'a précisé qu'il a contrôlé les bougies de préchauffage et qu'elles sont ok, j'avais oublié de vous le dire. Mais il a contrôlé comment, ça j'en sais rien! Elles auraient pu en prendre un coup avec le changement de batterie peut-être?

    C'est flagrant entre le matin et le soir, donc c'est bien un truc touché ou changé dans la journée qui est en cause je suppose.

    Pour ce qui est des supports moteurs, je regarderai de ce coté là, mais ça ne se produirai pas entre le matin et le soir d'une même journée?

    Et pour l'ECU (je vais me renseigner à ce sujet pour savoir de quoi on cause!), j'avais déjà retiré l'ancienne batterie la semaine dernière pour la charger et ça n'avait rien produit de tel. La batterie neuve est plus grosse que l'ancienne visuellement, mais pas de rapport non plus?

    Bref je creuse vos premières pistes et je vous tiens informé au fur et à mesure.

    Merci et bonne soirée

  5. #5
    Quatre-Quatreux Avatar de skalraf
    Date d'inscription
    May 2007
    Localisation
    84
    Messages
    7,244
    ton filtre à gasoil date de quand ???? si depuis un moment change le... Avec le froid cela peux colmater un peu
    Terrano II 2,7TDi

    *Mais à la recherche furieusement d'un remplaçant ....

  6. #6
    Quatre-Quatreux Avatar de skalraf
    Date d'inscription
    May 2007
    Localisation
    84
    Messages
    7,244
    pour l'ecu ou autre ton TII est trop vieux pas d’électronique
    Terrano II 2,7TDi

    *Mais à la recherche furieusement d'un remplaçant ....

  7. #7
    Quatre-Quatreux
    Date d'inscription
    Sep 2019
    Messages
    57
    Petite précision, quand ça fait ça au démarrage à froid, on a la sensation que ça va caler, alors on a tendance à débrayer pour manœuvrer pour pas que ça cale, mais ça ne cale pas pour autant, on dirait un moteur 2 temps quand il faut régler un peu la vis de ralenti. Une histoire de ralenti en rapport avec la batterie plus grosse peut être? Vibrations ressenties aussi en roulant sur les 1 ou 2 1er km puis tout devient ok dès que le moteur chauffe un peu. Si on redémarre une heure après, pas de vibrations.

  8. #8
    Quatre-Quatreux Avatar de skalraf
    Date d'inscription
    May 2007
    Localisation
    84
    Messages
    7,244
    oupsss maverick .... En même temps c'est le même
    Terrano II 2,7TDi

    *Mais à la recherche furieusement d'un remplaçant ....

  9. #9
    Quatre-Quatreux Avatar de perju930
    Date d'inscription
    Jan 2009
    Localisation
    haute savoie
    Messages
    573
    Bonjour,
    le filtre à gasoil se trouve où sur ce véhicule , dans le compartiment moteur ou ailleurs ?

  10. #10
    Quatre-Quatreux Avatar de skalraf
    Date d'inscription
    May 2007
    Localisation
    84
    Messages
    7,244
    compartiment moteur proche du capot.... C'est pour cela que j'en parle.... J'ai connu un peu ce phénomène par grand froid
    Terrano II 2,7TDi

    *Mais à la recherche furieusement d'un remplaçant ....

Page 1 sur 4 1234 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook