Page 3 sur 3 PremièrePremière 123
Affichage des résultats 21 à 27 sur 27

Discussion: Batterie neuve qui se décharge

  1. #21
    Quatre-Quatreux Avatar de sylvestre
    Date d'inscription
    Feb 2005
    Localisation
    Voironnais ou Torrox(Malaga)
    Messages
    117
    Pour finir de comprendre le cas de la batterie de "Miles" qui a débuté le sujet, sa batterie est-elle bonne pour le service ou bien a-t-elle un défaut??
    Peut-être un peu trop stockée longtemps?

    Quand j'ai reçu la Yuasa, il y avait un auto-collant qui donnait la période de fabrication ainsi que la date limite de mise en service.
    Toyota GDJ 150 2.8 2017 BVA

  2. #22
    Quatre-Quatreux Avatar de ZaZou
    Date d'inscription
    Nov 2004
    Localisation
    S&L
    Messages
    3,375
    Il me semble u'au bout de 6 mois de stockage, mm neuve, elles perdent de leurs capacités
    Jeep et jeeper :
    TJ, 4.0 avec réhausse+2", Body lift +2" et MUD 285*75*16, pour le TT
    WJ, V8 4.7L réhausse +2", VENDU !
    XJ, 4.0 réhausse +3.5", MUD KM2 en 31 en cours d'affinage

  3. #23
    Quatre-Quatreux Avatar de onekill
    Date d'inscription
    Oct 2012
    Localisation
    Sud
    Messages
    867
    Déjà regarder sur la batterie le code de production ,
    La date y est indiquer .
    Ensuite voir ça date d’achat.


    Envoyé de mon iPhone en utilisant Tapatalk Pro
    Certains veulent un monde carrée .. mais oublient que la terre est ronde.. .C

    Fontera RS 2.2DTI 3P 2004: réhaussé +7/ schnorkelisé

  4. #24
    Quatre-Quatreux Avatar de Miles
    Date d'inscription
    Feb 2020
    Localisation
    Espagne
    Messages
    174
    J'ai acheté la batterie en aout. J'ai regardé dessus mais j'ai pas trouvé la date de fabrication. C'est une Varta E44.

    Pour l'instant, la vitesse de décharge décroit et elle semble se stabiliser autour de 12.6v, ce qui est proche de 100%. Je la remonte demain sur la voiture pour refaire des tests de l'alternateur en roulant.

    13-10-2020
    10:00 12.79
    14:00 12.72
    17:30 12.71
    21:45 12.70

    14-10-2020
    09:30 12.68
    13:00 12.67
    21.30 12.66

    15-10-2020
    10:00 12.64
    16:45 12.64
    21:30 12.64

    16-10-2020
    16:00 12.63
    20:30 12.62

    17-10-2020
    16:00 12.61
    22:00 12.61
    En route pour l'aventure

  5. #25
    Quatre-Quatreux Avatar de ZaZou
    Date d'inscription
    Nov 2004
    Localisation
    S&L
    Messages
    3,375
    Tu as peut être une fuite de courant sur la voiture
    À vérifier aussi
    Jeep et jeeper :
    TJ, 4.0 avec réhausse+2", Body lift +2" et MUD 285*75*16, pour le TT
    WJ, V8 4.7L réhausse +2", VENDU !
    XJ, 4.0 réhausse +3.5", MUD KM2 en 31 en cours d'affinage

  6. #26
    Quatre-Quatreux Avatar de onekill
    Date d'inscription
    Oct 2012
    Localisation
    Sud
    Messages
    867
    Non 12,6v elle est casiment plate .

    Ce sont des batteries de démarrage . Pas de traction .

    Pas plus de 50% de décharge


    Mai effectivement la c’est soit une de courant ...

    Soit un élément HS


    Donne moi les numéros sur ta batterie , ainsi que le modèle stp


    Envoyé de mon iPhone en utilisant Tapatalk Pro
    Certains veulent un monde carrée .. mais oublient que la terre est ronde.. .C

    Fontera RS 2.2DTI 3P 2004: réhaussé +7/ schnorkelisé

  7. #27
    Quatre-Quatreux Avatar de Miles
    Date d'inscription
    Feb 2020
    Localisation
    Espagne
    Messages
    174
    Citation Envoyé par onekill Voir le message
    Non 12,6v elle est casiment plate .

    Ce sont des batteries de démarrage . Pas de traction .

    Pas plus de 50% de décharge


    Mai effectivement la c’est soit une de courant ...

    Soit un élément HS


    Donne moi les numéros sur ta batterie , ainsi que le modèle stp


    Envoyé de mon iPhone en utilisant Tapatalk Pro
    Plate ? ça veut dire vide ?

    Pour la fuite, j'en ai traqué une sur la lampe du capot. Je pense un court-circuit avec la saleté... depuis la conso descend à 20mA.

    Pour la batterie, c'est une Varta E44 77Ah 780A. j'irai regarder demain les chiffres exacts dessus.
    En route pour l'aventure

Page 3 sur 3 PremièrePremière 123

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook