Page 4 sur 14 PremièrePremière 12345678 ... DernièreDernière
Affichage des résultats 31 à 40 sur 133

Discussion: Terrano 2 3L Di code defaut 0707

  1. #31
    Modérateur Avatar de vincent sch
    Date d'inscription
    Mar 2004
    Localisation
    A coté de Steinbourg
    Messages
    15,200
    Salut

    Dédé m'a transmis la référence du capteur de vitesse de rotation de la PI.

    http://dieselcatalog.online/en/bosch...467255103.html

    Sinion, sur cet autre forum un topic qui traite du même problème.
    https://terrano.forumactif.com/t379-code-77-sur-3-litre


    A voir si c'est lui qui déconne.

    A plus

    Vincent
    T2 3L court 2004 avec TM +5 + cales type "Tanguy", treuil 3T amovible, EGR supprimé 254000 km, 245/75R16 GOCH MUD et 1 pont avant avec diff. Quaife et une boite de transfert réductée avec kit Calmini.


  2. #32
    Quatre-Quatreux
    Date d'inscription
    Feb 2020
    Messages
    15
    Je te remercie

    Dédé a émis cet hypothèse dès le début

    Je regarde cela

    Merci à bientôt

    Ps la valise autel ds 808 où qqchose comme cela budget vers 1000€.

    A +


    Envoyé de mon iPhone en utilisant Tapatalk

  3. #33
    Quatre-Quatreux
    Date d'inscription
    Feb 2020
    Messages
    15
    Bonjour à tous

    Une question de plus.

    J’apprends que la pompe d’occasion vient d’une boîte auto. Alors que g une boite manuelle.

    Y aurait t il des différences au niveau de la pompe de ce fait?

    Sur les capteurs ?

    Cordialement

    Bernard


    Envoyé de mon iPhone en utilisant Tapatalk

  4. #34
    Modérateur Avatar de vincent sch
    Date d'inscription
    Mar 2004
    Localisation
    A coté de Steinbourg
    Messages
    15,200
    Salut

    Je te donne mon avis de non mécano. Il n'y a pas d'informations dans le manuel atelier qui distingue la PI boite manu de la PI boite auto. Il n'y a aucun lien entre la PI et la boite automatique: du moins le manuel atelier n'en mentionne pas dans le chapitre de la boite automatique.
    A mon humble avis, la PI est la même. Seul la gestion faite par l'ECU est différente.

    A plus

    Vincent
    T2 3L court 2004 avec TM +5 + cales type "Tanguy", treuil 3T amovible, EGR supprimé 254000 km, 245/75R16 GOCH MUD et 1 pont avant avec diff. Quaife et une boite de transfert réductée avec kit Calmini.


  5. #35
    Quatre-Quatreux
    Date d'inscription
    Jun 2021
    Messages
    45
    Bonjour à tous.

    Déjà un grand merci pour toutes ces infos.

    Je suis nouveau mais je lis avec le plus grand interet vos déboires avec votre terrano...

    J'ai exactement le meme soucis Lbmh.

    Je possède un terrano 2 space family du 24 decembre 2002 voilà bientôt 1 an. actuellement 174000KM

    Depuis février , du jour au lendemain, 0707 et perte de puissance.

    auto diag, teste continuité, masse du faisceau...

    Diagnostiqué également chez nini pour 300e. calculateur + faisceau ok.
    verdict pompe injection HS devis 6385.

    Je suis un peu sceptique du de leur diag étant donné lbmh l a changé et tjs idem.

    Vincent, un grand bravo pour vos posts.


    Des nouvelles Lbmh et de son soucis?

    En espérant vous lire prochainement

    Bien cordialement

    bonne soirée

    Seb

  6. #36
    Quatre-Quatreux
    Date d'inscription
    Feb 2005
    Localisation
    Alpes Maritimes
    Messages
    376
    Citation Envoyé par seb380_2 Voir le message
    Bonjour à tous.

    Déjà un grand merci pour toutes ces infos.

    Je suis nouveau mais je lis avec le plus grand interet vos déboires avec votre terrano...

    J'ai exactement le meme soucis Lbmh.

    Je possède un terrano 2 space family du 24 decembre 2002 voilà bientôt 1 an. actuellement 174000KM

    Depuis février , du jour au lendemain, 0707 et perte de puissance.

    auto diag, teste continuité, masse du faisceau...

    Diagnostiqué également chez nini pour 300e. calculateur + faisceau ok.
    verdict pompe injection HS devis 6385.

    Je suis un peu sceptique du de leur diag étant donné lbmh l a changé et tjs idem.

    Vincent, un grand bravo pour vos posts.


    Des nouvelles Lbmh et de son soucis?

    En espérant vous lire prochainement

    Bien cordialement

    bonne soirée

    Seb
    Laisse tomber Nini.
    Les VP44 de nos Patrols 3.0Di, nous les envoyons à un spécialiste en Autriche qui change la carte électronique pour une neuve, et lui font révision/réparation complète pour environ 800E.
    Il faut la démonter et bien la piger sous peine de décaler la distri. Très peu de mécanos savent (bien) faire. Donc méfiance.


    Attention, le code 0707 peut provenir d'un mauvais carburant, d'un filtre à gasoil bouché, d'une prise d'air, et même du clapet du réservoir qui assure un permanence un petit niveau de vide ( sinon la pompe d'injection n'arrive plus à aspirer assez de gasoil). Sur ce dernier point, il suffit d'ouvrir le bouchon et de rouler un peu comme ça pour voir si cela arrange le problème (ou pas) et dans ce cas de juste réparer ce clapet qui parfois ne fonctionne plus.

  7. #37
    Quatre-Quatreux
    Date d'inscription
    Jun 2021
    Messages
    45
    Citation Envoyé par phdv61 Voir le message
    Laisse tomber Nini.
    Les VP44 de nos Patrols 3.0Di, nous les envoyons à un spécialiste en Autriche qui change la carte électronique pour une neuve, et lui font révision/réparation complète pour environ 800E.
    Il faut la démonter et bien la piger sous peine de décaler la distri. Très peu de mécanos savent (bien) faire. Donc méfiance.


    Attention, le code 0707 peut provenir d'un mauvais carburant, d'un filtre à gasoil bouché, d'une prise d'air, et même du clapet du réservoir qui assure un permanence un petit niveau de vide ( sinon la pompe d'injection n'arrive plus à aspirer assez de gasoil). Sur ce dernier point, il suffit d'ouvrir le bouchon et de rouler un peu comme ça pour voir si cela arrange le problème (ou pas) et dans ce cas de juste réparer ce clapet qui parfois ne fonctionne plus.
    Bonjour.

    Merci de votre retour.

    Mon soucis est arrivé le lendemain d un jour de forte pluie. Je ne sais pas si c un hasard mais bon. Je le dis qd mm.

    Le lendemain. Temoin essence allumé et ca a commencé.
    Je prends tt de mm la route pour rentrer chez moi. Sois 450km.

    J ai changé directement le filtre à gasoil, mis du mecacyl orange.
    Roulé, tiré du gasoil directement à la sortie du filtre et laissé reposé dans une bouteille voir s il n y avait pas d algue . Comme c un véhicule qui roule peu..
    Changé les durites de d aire.
    Refait ub nettoyage au wynn s direct entrée de pompe. Du mieux mais tjs ce temoin, cette fumée surtt à froid et le manque de puissance.

    Qq un a t il eu un retour consernant la tension à la borne de ce fil orange qui devrait être à o.35v? Pour ma part, j ai 1.2v.

    Je vais essayer de desserer le bouchon de mon réservoir. Un bonne piste à ne pas écarter.

    Concernant le demontage de la pompe, j ai cru comprendre qu il etait obligatoire de piger à cause du ressort anti vibration des pignons. Merci à Vincent pour son super tuto.

    Auriez vous un plan de cette fameuse pige?

    Pourriez vous me communiquer également l adresse du réparateur en Autriche. Au cas ou?

    Merci à vous.

    Très cordialement

    Seb

  8. #38
    Quatre-Quatreux
    Date d'inscription
    Feb 2005
    Localisation
    Alpes Maritimes
    Messages
    376
    tu as un tuto complet avec photo , sur un Patrol 3.0Di ici
    https://www.patrol-gr.net/articles/n...njection-r467/

    Tout y est, dont vis de blocage D6 de 20mm.

    Et dans un des tutos 'vos pannes nos remèdes' de ce même site, tu trouves la référence du site autrichien :
    https://www.autocenter-kirchheim.at/

  9. #39
    Quatre-Quatreux
    Date d'inscription
    Jun 2021
    Messages
    45
    Citation Envoyé par phdv61 Voir le message
    tu as un tuto complet avec photo , sur un Patrol 3.0Di ici
    https://www.patrol-gr.net/articles/n...njection-r467/

    Tout y est, dont vis de blocage D6 de 20mm.

    Et dans un des tutos 'vos pannes nos remèdes' de ce même site, tu trouves la référence du site autrichien :
    https://www.autocenter-kirchheim.at/
    Bonjour.

    Merci pour tous ces precieux renseignements.
    Supertutos en passant ??

    Par contre je remarque que les codes defauts ne sont pas identiques. Moi j ai 0707

    Pensez vous à un problème de pompes injection ?.
    Bernard avait exactement les mm symptômes alors qu'il avait changer sa pompe.
    Ca m ennui de me lancer dans cette répartition ayant un doute que ce soit bien cette coquine de pompe?.

    Sinon j ai essayé de dévisser le bouchon de réservoir. Malheureusement tjs pareil ??.

    Un retour de Bernard aurait été super intéressant. Savoir s il s en est sorti?

    J ai tjs cette tension trop élevé sur ce foutu fil orange.

    Bonne journée

    Seb

  10. #40
    Quatre-Quatreux
    Date d'inscription
    Feb 2005
    Localisation
    Alpes Maritimes
    Messages
    376
    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		Capture d’e?cran 2021-06-05 a? 21.41.46.png 
Affichages :	3 
Taille :		182.6 Ko 
ID : 			137557

    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		Capture d’e?cran 2021-06-05 a? 21.42.00.png 
Affichages :	4 
Taille :		127.5 Ko 
ID : 			137558

    Tu peux essayer de te faire prêter un débitmètre.
    Dans beaucoup de cas, c'est lui qui crée toute sorte de problème, et même des codes erreur qui n'ont rien à voir.
    Il faut absolument un débitmètre NISSAN original sur ce moteur.
    Le moins cher et de très loin : chez Amayama au japon.

Page 4 sur 14 PremièrePremière 12345678 ... DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook