Page 82 sur 86 PremièrePremière ... 3272787980818283848586 DernièreDernière
Affichage des résultats 811 à 820 sur 860

Discussion: Remise en état Runner

  1. #811
    Quatre-Quatreux Avatar de bj83
    Date d'inscription
    Mar 2008
    Localisation
    Landes
    Messages
    178
    Salut Romain , pourrais-tu me dire où tu à acheté ton élément de pare-choc arrière ? le mien commence à avoir de la rouille perforante.
    merci
    BJ 40 1980 / RUNNER 3 LTD 1994 / MAZDA CX-5 2013

  2. #812
    Quatre-Quatreux Avatar de romain19
    Date d'inscription
    Mar 2020
    Localisation
    Correze
    Messages
    450
    salut bj83

    je l'ai prix chez euros....parts

    j'ai d'ailleurs tout pris chez eux : pc chrome avant / crosse de pc arriere droite et gauche / et maintenant le central arriere

  3. #813
    Quatre-Quatreux Avatar de romain19
    Date d'inscription
    Mar 2020
    Localisation
    Correze
    Messages
    450
    bon, je m'agace un peu sur mon histoire d'echappement ( silencieux )

    je suis aller chez toy, pas connaissance de la version moins onéreuse

    du coup, je vais repartir sur un universel ... en espérant qu'il tienne si il est bien placé

    comme nous avions évoqué les ailettes pour la décompression , même si je n'ai pas eu de souci de ce coté, je vais essayé de faire les choses correctement ..

    mais impossible de retrouver ces modèles ! quelqu'un aurait un lien ?

    je suis à deux doigts de faire un tube afrique tellement ca m'agace ........ pour le bruit ca ne changera rien par rapport a aujourd'hui ... quand j'ai enlever le pot dans les bois ..pas de changement notable
    niveau sonorisation

  4. #814
    Quatre-Quatreux Avatar de bj83
    Date d'inscription
    Mar 2008
    Localisation
    Landes
    Messages
    178
    Citation Envoyé par romain19 Voir le message
    salut bj83

    je l'ai prix chez euros....parts

    j'ai d'ailleurs tout pris chez eux : pc chrome avant / crosse de pc arriere droite et gauche / et maintenant le central arriere
    ah cool , merci c'est pas loin de chez moi , suite à un sinistre un carrossier m'avait changé la cross arrière par un adaptable mais deux an après, il y avait plein de point de rouille extérieure alors que celui d'origine n'a pas bougé.
    BJ 40 1980 / RUNNER 3 LTD 1994 / MAZDA CX-5 2013

  5. #815
    Quatre-Quatreux Avatar de romain19
    Date d'inscription
    Mar 2020
    Localisation
    Correze
    Messages
    450
    Ça ne m’étonne pas , cents du chrome italien ……sans arrière pensée bien sûr …j’ai des origines sicilienne …mais il faut reconnaître certaines choses

    A faire avant de poser pour augmenter la longévité ( suite aux conseils de pat …que j’ai appliqué ) :

    Enlever la couche de graisse , peindre l’intérieur ?

  6. #816
    Quatre-Quatreux Avatar de romain19
    Date d'inscription
    Mar 2020
    Localisation
    Correze
    Messages
    450
    salutatousse !

    enfin recu aujourd'hui l'amortisseur de direction !

    il ne me reste que les rails de toit .. mais j'ai eu le constructeur ... beaucoup de retard, ne sera pas envoyé avant fin juin ..

    du coup, comme ce n'est pas vital et que j'ai tout le reste , il part ce week end pour le montage de l'ensemble des pieces dans la semaine prochaine !
    Miniatures attachées Miniatures attachées IMG_8023.gif  

  7. #817
    Quatre-Quatreux Avatar de alip
    Date d'inscription
    Jun 2007
    Localisation
    Sud Essonne
    Messages
    792
    Salut Romain

    Plus de nouvelles depuis fin mai Ca va pas de soucis ?

    A+
    Al...
    Toy: Hilux, Bj73, Hilux D.Cab, Runner 2,4TD, KZJ95, Kia Sorento;Toy. KDJ120,
    Runner 3L de 94,Ressorts K.S+5,4 Bilstein, barre de torsion rebandées,4 BF AT KO2

  8. #818
    Quatre-Quatreux Avatar de romain19
    Date d'inscription
    Mar 2020
    Localisation
    Correze
    Messages
    450
    salut Alip !

    tout va bien je te remercie !! juste la course en permanence ...un peu comme tout le monde


    j'ai beaucoup avancé sur mon acadiane ( peinture faite , elle est en cours de remontage ) et j'avais du travail à faire sur l'ULM ( changement d'helice et surtout..calage compliqué , l'entretien, les pneus etc... ) du coup j'ai pris du retard mais..

    le toy avance, il devrait être fini fin de semaine prochaine normalement ...; ça fait 1 moi et demi qu'il est au garage ... le pont a laché ... et mon pote s'est pété le pied ... bref tout va bien ..

    du coup ça a pris du retard , le pont à été posé avant hier et le pied est toujours dans le plâtre

    je l'ai pris quelque fois car j'ai laisser une voiture du bureau au garage , du coup au lieu de me prêter un véhicule , j'ai pris le toy

    il me fait un truc bizarre, il démarre nickel, je m'arrête pour un besoin au bord de la route ... et il ne démarre plus .... comme plus de batterie ..heureusement, les deux fois j’étais en descente alors je le
    laisse descendre et j'embraye, ça redémarre nickel ... je m'arrête chez un client ... une 1/2 heure, 1 heure etc.. pas de souci .... ca me l'a fait plusieurs fois sur différents jours ...

    je vais changer les batteries mais c'est la première fois que j'ai une panne de batterie avec ces symptômes ! ..j'ai l'impression que ca le fait sur un arrêt très court

  9. #819
    Monument historique Avatar de cedricfred
    Date d'inscription
    Sep 2003
    Localisation
    Pacy sur Eure
    Messages
    15,301
    Citation Envoyé par romain19 Voir le message
    salut Alip !

    tout va bien je te remercie !! juste la course en permanence ...un peu comme tout le monde


    j'ai beaucoup avancé sur mon acadiane ( peinture faite , elle est en cours de remontage ) et j'avais du travail à faire sur l'ULM ( changement d'helice et surtout..calage compliqué , l'entretien, les pneus etc... ) du coup j'ai pris du retard mais..

    le toy avance, il devrait être fini fin de semaine prochaine normalement ...; ça fait 1 moi et demi qu'il est au garage ... le pont a laché ... et mon pote s'est pété le pied ... bref tout va bien ..

    du coup ça a pris du retard , le pont à été posé avant hier et le pied est toujours dans le plâtre

    je l'ai pris quelque fois car j'ai laisser une voiture du bureau au garage , du coup au lieu de me prêter un véhicule , j'ai pris le toy

    il me fait un truc bizarre, il démarre nickel, je m'arrête pour un besoin au bord de la route ... et il ne démarre plus .... comme plus de batterie ..heureusement, les deux fois j’étais en descente alors je le
    laisse descendre et j'embraye, ça redémarre nickel ... je m'arrête chez un client ... une 1/2 heure, 1 heure etc.. pas de souci .... ca me l'a fait plusieurs fois sur différents jours ...

    je vais changer les batteries mais c'est la première fois que j'ai une panne de batterie avec ces symptômes ! ..j'ai l'impression que ca le fait sur un arrêt très court
    Change les contacts du démarreur. 28226 et 28226A


  10. #820
    Quatre-Quatreux Avatar de alip
    Date d'inscription
    Jun 2007
    Localisation
    Sud Essonne
    Messages
    792
    Salut Romain et a Tous

    Regarde le câblage qui part de la batterie de droite et va sur la grosse boite à fusibles.

    J'ai eu un problème pendant un moment, après un arrêt, je voulais redémarrer mais plus rien, juste les lampes témoin qui s'allumaient mais plus de jus pour démarrer.
    je touchai les cosses pour voir si bon contact et je pouvais démarrer.

    A force de chercher j'ai trouver que le câble qui partait de la batterie était bien souple , une fois dégarnie j'ai vue qu'il étais presque coupé complètement au ras de la cosse et faisait plus contact par moment.
    Couper complètement le câble, remis une cosse neuve et nickel.
    A voir ?

    Bon courage
    A+
    Al...
    Toy: Hilux, Bj73, Hilux D.Cab, Runner 2,4TD, KZJ95, Kia Sorento;Toy. KDJ120,
    Runner 3L de 94,Ressorts K.S+5,4 Bilstein, barre de torsion rebandées,4 BF AT KO2

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook