Affichage des résultats 1 à 3 sur 3

Discussion: probleme elec KZJ73

  1. #1
    Quatre-Quatreux Avatar de 4Pat
    Date d'inscription
    Dec 2004
    Localisation
    Ariège-Pyrénées
    Messages
    419

    probleme elec KZJ73

    bonjour a tous ,

    j ai un soucis sur KZJ73

    de temps en temps il veut pas démarrer

    je mets le contact mais j ai rien d allumer au tableau de bord mais quand je tourne le démarreur fonctionne ,

    les phares cligno , accessoires , tout fonctionne , mais l électrovanne de la pompe n est pas alimenté .

    le soucis c est que çà me le fait pas tout le temps ...

    du coup pour chercher la panne pas facile , en plus j ai pas de schéma elec
    SAM LONG - GRAND VITARA HDI

    Tan val un pichon desgordit qu'un grand estabosit !
    «toco y se gausos...»

  2. #2
    Quatre-Quatreux Avatar de Blackfender
    Date d'inscription
    Sep 2010
    Localisation
    Puycasquier,Gers 32
    Messages
    1,568
    Commence par contrôler tes masses.

    Envoyé de mon SM-A202F en utilisant Tapatalk

  3. #3
    Monument historique Avatar de cedricfred
    Date d'inscription
    Sep 2003
    Localisation
    Pacy sur Eure
    Messages
    13,830
    En effet, contrôle des masses en premier et bon serrage des fils sur l'alternateur.

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook