Page 3 sur 4 PremièrePremière 1234 DernièreDernière
Affichage des résultats 21 à 30 sur 36

Discussion: Pas de carburant à la rampe commune

  1. #21
    Quatre-Quatreux
    Date d'inscription
    Mar 2015
    Messages
    21
    Citation Envoyé par pat 25 Voir le message
    Tu as pas une régulateur de pression en bout de rampe.....?
    Essaie de le démarrer au star pilote, si il démarre c'est que ton régulateur est HS.
    Oui il y a un régulateur de pression en bout de rampe.

    Je n'ai pas essayé de démarrer au star pilote.

  2. #22
    Quatre-Quatreux
    Date d'inscription
    Mar 2015
    Messages
    21
    Citation Envoyé par tristanlcf Voir le message
    bon deja au lieux de faire un diag avec des peut etre ca ou pas ca

    il faut commencer par le debut ..

    ok tu as pas de code erreur ...


    mais branche une valise decu et va dans les actionneur pour verifier si tu commande le relais de pompe
    par la meme occaz tu pourra verif si ta pompe tourne

    par la meme occaz tu pourra brancher un mano sur ta rampe injection et voir si le regulateur de pression donne la bonne pression


    oui je sais il faut une valise et un mano pour les pompe HP

    et tu va me dire j en ai pas ..

    tu veut un conseil si tu as pas se matos va chez un petit mecano le mec va te dire de suite d ou va vient et sa va te couté 1h de MO a 50 balle

    apres a toi de voir si tu fait réparer chez le petit mecano ou tu le fait toi

    sa t evitera de changer des pieces au hazard sans aucun resultat ou peut etre du premier coup tu change la bonne pieces .
    Bonjour,

    Oui la meilleure solution serait d'avoir une valise. Effectivement je n'en ai pas pour le moment.

    Le problème du petit mécano, il faut en trouver un compétent et qui puisse se déplacer à l'endroit où est la voiture pour effectuer le diagnostique. Tout ça pour 50 euros, ça risque d'être compliqué dans la région où je suis (83).

    Les bons mécaniciens ont un agenda rempli et n'ont pas le temps de se déplacer pour faire un petit diag surtout à ce tarif à moins peut être de les connaitre personnellement.

    Sur mon dernier véhicule (VW GOLF 4 GTI), je n'arrivais pas à trouver un problème que j'avais sur le moteur (un vrombissement énorme entre 4000 et 5000 tours/min). J'ai amené la voiture à un petit mécano qui n'a rien trouvé... Puis j'ai amené la voiture chez VW qui a fait un diag nullissime... et qui n'a pas résolu le problème.

    Depuis je préfère passer du temps à chercher moi même, au moins j'apprends des choses et ça ne me coûte pas plus cher...

  3. #23
    Quatre-Quatreux Avatar de tristanlcf
    Date d'inscription
    Oct 2007
    Localisation
    05
    Messages
    12,930
    Citation Envoyé par lsteamgeo Voir le message
    Bonjour,

    Oui la meilleure solution serait d'avoir une valise. Effectivement je n'en ai pas pour le moment.

    Le problème du petit mécano, il faut en trouver un compétent et qui puisse se déplacer à l'endroit où est la voiture pour effectuer le diagnostique. Tout ça pour 50 euros, ça risque d'être compliqué dans la région où je suis (83).

    Les bons mécaniciens ont un agenda rempli et n'ont pas le temps de se déplacer pour faire un petit diag surtout à ce tarif à moins peut être de les connaitre personnellement.

    Sur mon dernier véhicule (VW GOLF 4 GTI), je n'arrivais pas à trouver un problème que j'avais sur le moteur (un vrombissement énorme entre 4000 et 5000 tours/min). J'ai amené la voiture à un petit mécano qui n'a rien trouvé... Puis j'ai amené la voiture chez VW qui a fait un diag nullissime... et qui n'a pas résolu le problème.

    Depuis je préfère passer du temps à chercher moi même, au moins j'apprends des choses et ça ne me coûte pas plus cher...
    tu devrait invertir deja dans une petite valise pour avoir au moins la commande des actionneur
    sa te sortirais bien de certain mauvais pas

    il est de quelle année ton KJ ?

    je peut t orienté sur un truc

  4. #24
    Monument historique Avatar de pat 25
    Date d'inscription
    Mar 2004
    Messages
    26,610
    Citation Envoyé par lsteamgeo Voir le message
    Oui il y a un régulateur de pression en bout de rampe.

    Je n'ai pas essayé de démarrer au star pilote.

    J'ai eu le cas sur un grand cherokee.....
    _______________________________________________
    Un Def 90 qui commence à rouler...
    KZJ90 remplacé par une Aygo......
    HDJ 100 2006 bva5 pour les voyages..
    Kangoo pour le boulot.......

  5. #25
    Quatre-Quatreux
    Date d'inscription
    Mar 2015
    Messages
    21
    Citation Envoyé par tristanlcf Voir le message
    tu devrait invertir deja dans une petite valise pour avoir au moins la commande des actionneur
    sa te sortirais bien de certain mauvais pas

    il est de quelle année ton KJ ?

    je peut t orienté sur un truc

    Oui, ça serait top une valise mais je ne sais pas trop vers laquelle m'orienter pour avoir quelque chose avec un bon rapport/qualité/prix.

    C'est un Cherokee KK de 2008.

  6. #26
    Quatre-Quatreux
    Date d'inscription
    Mar 2015
    Messages
    21
    Citation Envoyé par pat 25 Voir le message
    J'ai eu le cas sur un grand cherokee.....
    La chose est que j'ai vraiment aucune arrivée de carburant à la rampe. Je vais essayer de trouver comment je peux tester le capteur de pression (ohmmètre).

    Merci.

  7. #27
    Quatre-Quatreux Avatar de ZaZou
    Date d'inscription
    Nov 2004
    Localisation
    S&L
    Messages
    3,268
    en sortie de pompe de gavage, tu as du GO ?

    sauf is je me trompe, ce qui est possible, tu as la pompe de gavage qui envoie ensuite ds la pompe HP. Dans l'odre, il faut déjà vérifier si tu as du GO en sortie de pompe, NON ?
    Jeep et jeeper :
    TJ, 4.0 avec réhausse+2", Body lift +2" et MUD 285*75*16, pour le TT
    WJ, V8 4.7L réhausse +2", VENDU !
    XJ, 4.0 réhausse +3.5", MUD KM2 en 31 en cours d'affinage

  8. #28
    Quatre-Quatreux
    Date d'inscription
    Mar 2015
    Messages
    21
    Citation Envoyé par ZaZou Voir le message
    en sortie de pompe de gavage, tu as du GO ?

    sauf is je me trompe, ce qui est possible, tu as la pompe de gavage qui envoie ensuite ds la pompe HP. Dans l'odre, il faut déjà vérifier si tu as du GO en sortie de pompe, NON ?
    Oui tout à fait, la pompe électrique de gavage envoie bien à la pompe HP en passant par le filtre. Le carburant arrive bien jusqu'à la pompe HP.

  9. #29
    Quatre-Quatreux Avatar de ZaZou
    Date d'inscription
    Nov 2004
    Localisation
    S&L
    Messages
    3,268
    Pompe HP et régulateur a tester alors

    Jeep et jeeper :
    TJ, 4.0 avec réhausse+2", Body lift +2" et MUD 285*75*16, pour le TT
    WJ, V8 4.7L réhausse +2", VENDU !
    XJ, 4.0 réhausse +3.5", MUD KM2 en 31 en cours d'affinage

  10. #30
    Monument historique Avatar de pat 25
    Date d'inscription
    Mar 2004
    Messages
    26,610
    Citation Envoyé par pat 25 Voir le message
    Tu as pas une régulateur de pression en bout de rampe.....?
    Essaie de le démarrer au star pilote, si il démarre c'est que ton régulateur est HS.
    Ou au nettoyant frein......
    _______________________________________________
    Un Def 90 qui commence à rouler...
    KZJ90 remplacé par une Aygo......
    HDJ 100 2006 bva5 pour les voyages..
    Kangoo pour le boulot.......

Page 3 sur 4 PremièrePremière 1234 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook