Affichage des résultats 1 à 8 sur 8

Discussion: probleme ralenti a froid

  1. #1
    Quatre-Quatreux
    Date d'inscription
    Oct 2018
    Localisation
    Savoie
    Messages
    179

    probleme ralenti a froid

    Depuis quelques temps j'ai mon ralenti qui se met a 1200t/min pendant 1min après un démarrage a froid.
    Après il se cale a +/- 800t/min sans souci.

    Vous savez d'ou cela peut venir?

  2. #2
    Quatre-Quatreux Avatar de jf1sf5
    Date d'inscription
    Apr 2012
    Localisation
    suisse
    Messages
    4,222
    Du froid
    Subversive...

  3. #3
    Quatre-Quatreux Avatar de Mousse expansive
    Date d'inscription
    Mar 2016
    Localisation
    Du côté de Troyes
    Messages
    1,320
    Quel vehicule ?
    Starter auto ?
    " Si le silence est d'or, alors le bruit est de métal..."
    Mass hysteria

  4. #4
    Quatre-Quatreux
    Date d'inscription
    Oct 2018
    Localisation
    Savoie
    Messages
    179
    samurai 1.3 injection 98

  5. #5
    Quatre-Quatreux Avatar de Mousse expansive
    Date d'inscription
    Mar 2016
    Localisation
    Du côté de Troyes
    Messages
    1,320
    Peut être le starter alors. Je sais bien qu'il n'a pas de starter sur une injection hein, suis pas une buse, mais y'a une compensation il me semble, un régime enrichi à froid, du coup ptetre accélération du ralenti le temps que ça se coupe...
    " Si le silence est d'or, alors le bruit est de métal..."
    Mass hysteria

  6. #6
    Quatre-Quatreux Avatar de greg 74
    Date d'inscription
    Aug 2004
    Localisation
    la roche sur foron (74)
    Messages
    7,942
    Citation Envoyé par Mousse expansive Voir le message
    Peut être le starter alors. Je sais bien qu'il n'a pas de starter sur une injection hein, suis pas une buse, mais y'a une compensation il me semble, un régime enrichi à froid, du coup ptetre accélération du ralenti le temps que ça se coupe...
    c est exactement ca sur le principe .

    mes 8 et mon 6 le font des qu il fait froid , c est normal !



    nb : meme sur les carbus tu peux avoir un systeme auto , c est le cas sur le v6 du titanic . j ai un starter a ressort en escargot qui cale le volet a volet a froid . et il bouge en fonction de la t° dans l admsission
    j ai desormais un fan club ! # je suis une star

    ne vous signez pas avant d avoir vu le diable !


  7. #7
    Quatre-Quatreux Avatar de Mousse expansive
    Date d'inscription
    Mar 2016
    Localisation
    Du côté de Troyes
    Messages
    1,320
    Citation Envoyé par greg 74 Voir le message
    c est exactement ca sur le principe .

    mes 8 et mon 6 le font des qu il fait froid , c est normal !



    nb : meme sur les carbus tu peux avoir un systeme auto , c est le cas sur le v6 du titanic . j ai un starter a ressort en escargot qui cale le volet a volet a froid . et il bouge en fonction de la t° dans l admsission
    Merci greg.
    Justement sur le vitara, carbu, j'ai un starter auto. Je sais pas comment il est foutu mais il marche bien quand il est réglé
    " Si le silence est d'or, alors le bruit est de métal..."
    Mass hysteria

  8. #8
    Quatre-Quatreux
    Date d'inscription
    Oct 2018
    Localisation
    Savoie
    Messages
    179
    pas de raison de m'inquieter alors! merci pour vos explications

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook