Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 17

Discussion: Hyundai Santa fe 2003,125 cv, diesel, arrêts moteur intempestifs.

  1. #1
    Quatre-Quatreux Avatar de lebjac
    Date d'inscription
    Sep 2008
    Localisation
    18 Bourges
    Messages
    894

    Hyundai Santa fe 2003,125 cv, diesel, arrêts moteur intempestifs.

    Je cherche des infos concernant l'arrêt moteur de temps en temps sur un Santa Fe de 2003, 125 cv, je pense que c'est une phase 1.
    Normalement il doit-être équipé d'une pompe de gavage électrique, où se trouve-t-elle? (elle n'est pas dans le réservoir).
    Quelqu'un a-t- il déjà rencontré ce problème d'arrêt moteur de temps en temps puis redémarrage sans PB?
    Plutôt seul que mal accompagné .

  2. #2
    Adhérent Avatar de Rem's
    Date d'inscription
    Jul 2012
    Localisation
    Lyon
    Messages
    4,452
    Salut

    Arrêt moteur sans voyant il me semble que sur ceux-ci c'est le fameux réservoir en acier qui perd son vernis interne ce qui bouche la crépine et... coupe le moteur

  3. #3
    Quatre-Quatreux Avatar de bytoun
    Date d'inscription
    Oct 2017
    Messages
    858
    Citation Envoyé par lebjac Voir le message
    Je cherche des infos concernant l'arrêt moteur de temps en temps sur un Santa Fe de 2003, 125 cv, je pense que c'est une phase 1.
    Normalement il doit-être équipé d'une pompe de gavage électrique, où se trouve-t-elle? (elle n'est pas dans le réservoir).
    Quelqu'un a-t- il déjà rencontré ce problème d'arrêt moteur de temps en temps puis redémarrage sans PB?
    J'en sors, sur un hdi. Aucun voyant, elle coupait de temps en temps mais repartait de suite. La pompe de gavage j'y croyais pas mais depuis son changement, 2000 bornes et ça fonctionne nickel.

  4. #4
    Quatre-Quatreux Avatar de lebjac
    Date d'inscription
    Sep 2008
    Localisation
    18 Bourges
    Messages
    894
    Citation Envoyé par Rem's Voir le message
    Salut

    Arrêt moteur sans voyant il me semble que sur ceux-ci c'est le fameux réservoir en acier qui perd son vernis interne ce qui bouche la crépine et... coupe le moteur
    Vérifié, crépine nettoyée, ce n'est pas cela.
    Plutôt seul que mal accompagné .

  5. #5
    Quatre-Quatreux Avatar de lebjac
    Date d'inscription
    Sep 2008
    Localisation
    18 Bourges
    Messages
    894
    Citation Envoyé par bytoun Voir le message
    J'en sors, sur un hdi. Aucun voyant, elle coupait de temps en temps mais repartait de suite. La pompe de gavage j'y croyais pas mais depuis son changement, 2000 bornes et ça fonctionne nickel.
    C'est une piste, mais lorsqu'on met le contact elle tourne et le carburant arrive à l'arrivée du filtre.
    J'ai dit à mon copain à qui le PB arrive que la prochaine fois que le moteur s'arrête, qu'il ne coupe pas le contact et que de suite il regarde si le carburant arrive au filtre en débranchant la tuyauterie d'arrivée.
    Car le fait de couper et remettre le contact le moteur refonctionne normalement.
    C'est toujours compliqué de trouver une panne aléatoire.
    Plutôt seul que mal accompagné .

  6. #6
    Quatre-Quatreux Avatar de bytoun
    Date d'inscription
    Oct 2017
    Messages
    858
    Citation Envoyé par lebjac Voir le message
    C'est une piste, mais lorsqu'on met le contact elle tourne et le carburant arrive à l'arrivée du filtre.
    J'ai dit à mon copain à qui le PB arrive que la prochaine fois que le moteur s'arrête, qu'il ne coupe pas le contact et que de suite il regarde si le carburant arrive au filtre en débranchant la tuyauterie d'arrivée.
    Car le fait de couper et remettre le contact le moteur refonctionne normalement.
    C'est toujours compliqué de trouver une panne aléatoire.
    J'ai galéré 1 mois avant de me résoudre à changer la pompe, sans conviction puisqu'elle tournait bien au démarrage.

  7. #7
    Administrateur Avatar de christian.styling
    Date d'inscription
    Sep 2002
    Localisation
    " Between Monaco and St Tropez " ;)
    Messages
    86,226
    2 hypothèses :


    1/- une durit carburant poreuse avant l'arrivée à la pompe (ça m'est arrivé) => remplacer les durits du réservoir à la pompe

    2/- le réservoir Hyundai dont le vernis intérieur se délite en microp-particules (pb connu) => remplacer le réservoir
    ( ‘<
    / ) )
    ©|\

    DEFENDER 110 Hard-Top (tôlé 2 places)
    moteur Ford 2.2 TDCI - 2012 - 95 000 km

  8. #8

  9. #9
    Quatre-Quatreux Avatar de lebjac
    Date d'inscription
    Sep 2008
    Localisation
    18 Bourges
    Messages
    894
    Du nouveau.
    J'ai demandé à mon ami qui a le PB, de ne pas couper le contact lorsque le moteur s'arrête et de regarder si le carburant arrive au filtre comme lorsqu'il a vérifié en mettant simplement le contact, et bien le carburant n'arrive pas donc je pense très sérieusement que c'est la pompe de gavage qui déconne de temps en temps.
    Le fait de couper et de remettre le contact elle redémarre.
    Est ce que quelqu'un a déjà changé cette pompe parcequ'elle n'est pas dans le réservoir avec la crépine.
    Plutôt seul que mal accompagné .

  10. #10
    Administrateur Avatar de christian.styling
    Date d'inscription
    Sep 2002
    Localisation
    " Between Monaco and St Tropez " ;)
    Messages
    86,226
    y en a qu'avaient comme problème le filtre à gas-oil : un joint était fendu.
    ( ‘<
    / ) )
    ©|\

    DEFENDER 110 Hard-Top (tôlé 2 places)
    moteur Ford 2.2 TDCI - 2012 - 95 000 km

Page 1 sur 2 12 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook