Page 2 sur 2 PremièrePremière 12
Affichage des résultats 11 à 18 sur 18

Discussion: batterie qui se vide sur runner

  1. #11
    Adhérent Avatar de BBS06
    Date d'inscription
    Sep 2009
    Localisation
    peymeinade alpes maritimes
    Messages
    2,154
    et la méthode sans ampère mètre pour voir si il y a conso /perte de courant c'est :
    tu débranches la cosse moins et tu l'approche de la borne , si il y a une étincelle au moment du contact c'est que quelque chose te bouffe du courant .
    tu refais la manip autant de fois que nécessaire en enlevant les fusibles un par un jusqu'à trouver quel circuit provoque une étincelle et orienter ta recherche .
    HZJ 78 .toit alcar webasto echap lateral snorkel pushbar treuil blindages bloc ARB GO 180 l
    eau 70 l jantes triangular hankook rf10 235 85 16 amortos koni raid ht

  2. #12
    Quatre-Quatreux
    Date d'inscription
    Jan 2012
    Messages
    150
    alors, j'ai fait la manip avec la cosse moins et les étincelles car je n'avais pas d'amperemètre ce soir avec moi.
    j'ai un problème, j'ai débranché tous les fusibles un par un, et dans tous les cas, j'ai des étincelles ...

  3. #13
    Adhérent Avatar de BBS06
    Date d'inscription
    Sep 2009
    Localisation
    peymeinade alpes maritimes
    Messages
    2,154
    essaie de débrancher les + démarreur et alternateur (l'un après l'autre ) en refaisant le test .
    HZJ 78 .toit alcar webasto echap lateral snorkel pushbar treuil blindages bloc ARB GO 180 l
    eau 70 l jantes triangular hankook rf10 235 85 16 amortos koni raid ht

  4. #14
    Quatre-Quatreux
    Date d'inscription
    Jan 2012
    Messages
    150
    c'est ce que je pensais faire en effet.
    je verrai ça demain maintenant.
    il fait déjà nuit...

  5. #15
    Quatre-Quatreux Avatar de HJ61alex
    Date d'inscription
    Jan 2005
    Localisation
    Val d'Oise 95
    Messages
    1,364
    Tu n as pas une installation radio genre ampli caché dans une aile arriere et raccordé sans passer par la boite a fusible? J ai eu ca sur le 61 ca bouffait les batteries...
    HDJ80 vxv 24s 95 blanc.

  6. #16
    Quatre-Quatreux
    Date d'inscription
    Jan 2012
    Messages
    150
    non, juste un autoradio classique.

  7. #17
    Quatre-Quatreux Avatar de exNISSAN
    Date d'inscription
    Dec 2003
    Localisation
    Oise ,Crepy en Valois
    Messages
    1,690
    Moteur bien froid regardes si l’alternateur n’est pas chaud ,surtout sur l’AR où il y a ses connections.
    Si c’est le cas c’est le pont de diodes qui est HS ,et la fuite de courant passe par là

  8. #18
    Quatre-Quatreux Avatar de françois fou
    Date d'inscription
    Oct 2009
    Localisation
    montbéliard
    Messages
    3,743
    Citation Envoyé par stefc Voir le message
    j'ai un problème, j'ai débranché tous les fusibles un par un, et dans tous les cas, j'ai des étincelles ...
    alors c'est qu'il y a un circuit qui ne passe pas par un fusible, une alimentation en direct...........ou alors un court jus, un défaut d'isolation. Y a une prise de remorque ?
    Suzuki Jimny et Pinzgauer 710K

Page 2 sur 2 PremièrePremière 12

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook