Page 1 sur 7 12345 ... DernièreDernière
Affichage des résultats 1 à 10 sur 67

Discussion: Defender TD4 problèmes de transmission et boite de transfert.

  1. #1
    Quatre-Quatreux
    Date d'inscription
    Feb 2019
    Messages
    22

    Defender TD4 problèmes de transmission et boite de transfert.

    Bonjour à tous,
    Je suis nouveau sur le Forum, quelques mots, pour me présenter:
    Je suis passionné de mécanique et de voiture ancienne. Il y a 10 ans environ, j'ai observé pour la première fois un defender 130 des années 80. J’en suis tombé littéralement amoureux. Ses cotés rustique, gaillard et personnalisable ont fini par entériner le coup de foudre.
    Donc j’ai pris pour objectif qu'il devienne mien un jour. Dans mes rêves mon choix c’est porté sur defender 110 TD4, Un 110 pour le coté polyvalent et le TD4, je trouve que le capot bombé renforce le coté impressionnant à la bête.
    Bref découragé par les prix, je regarder mon rêvé doucement s’éloigner…
    Puis un jour un ami (qui vend des voitures chez Ford) m’appelle, il avait un 110 E de 2008, 138000km, en reprise, prix 14000€.
    Je saute sur l’occasion.
    Donc me voilà propriétaire du Grâle.
    L’engin est sans CT, esthétiquement mal entretenu, visiblement mécaniquement aussi.
    Le Freinage est HS, le volant est vertical, fuite à la boite de transfert et pont arrière.
    Toit peint au pinceau, quelques déformations aux quatre angles de la carrosserie. Globalement sale à l’intérieur comme à l’extérieur.
    Tout cela ne me décourage pas et me voilà propriétaire du Grâle depuis une semaine.

    Vendredi je décide de le prendre pour aller sur Tarbes (je suis de Toulouse) donc une virée de 115km.
    Au bout de 60km d’un coup, je sens un effort sur la transmission, je perds le compteur de vitesse, je m’arrête, en essayant de repartir des bruits métalliques et frottement sont présents. De plus le voyant de la BT s’allume en jaune avec une croix, seulement sur les derniers mètres de mon pèlerinage.
    Je situe ces bruits au niveau de la boite de transfert (logique, par la perte du compteur de vitesse, puisqu’il est branché dessus, si je ne me trompe pas), A ce moment je pense qu’il n y a plus d’huile dans la boite de transfert. Toujours est-il que je le laisse là, sur le bord de la route. Je reviens le chercher Dimanche pour le tracter, mais avant je contrôle le niveau d’huile de la BT et finalement je n’ajoute que 50cl à 1L d’huile.
    Le phénomène n’est plus présent et je peux repartir en roulant normalement.
    Le pb est réapparue 10km avant Toulouse. Tant bien que mal j’ai ramené le Def à la maison.
    Petite précision à l’allée le levier de la BT était positionné en bas à gauche, au retour je l’ai mis en bas à droite.
    Fin de l’histoire.

    Ma question à la communauté : avez-vous une idée de la cause du problème ? bien sûr j’imagine que la BT est HS mais j’aimerai plus de précision si vous pouvez.
    Merci d’avance pour vos messages.

  2. #2
    Quatre-Quatreux Avatar de 110-HCPU-CR
    Date d'inscription
    May 2005
    Localisation
    Loin
    Messages
    5,782

    On peu suspecter l'arbre de sortie de boite

    Un peu de lecture ici :

    https://www.landroverfaq.com/viewtopic.php?t=7541

    http://onlyland29.forumzen.com/t8883...rt-dans-le-sac

    La solution (si c'est ça*) là :

    https://www.equip-land.fr/art-kit-ac...t-td4-4020.htm


    * car JMTT (notre modo Land TD4 de fait vu que l'officiel il a une série III... ) n'est pas toujours d'accord sur les diags via un clavier


    On attend l'avis d'autre expert en boite TD4

    J'ai 5 vrais Land Rover : 1 pour dormir ; 1 pour le TT hard ; 1 pour aller au boulot ; 1 de secours et 1 autre pour prêt si besoin (PS : ils sont tous verts)

  3. #3
    Quatre-Quatreux Avatar de 110-HCPU-CR
    Date d'inscription
    May 2005
    Localisation
    Loin
    Messages
    5,782
    Citation Envoyé par defender31 Voir le message
    .../...
    Petite précision à l’allée le levier de la BT était positionné en bas à gauche, au retour je l’ai mis en bas à droite.
    .../....
    Attention à ne jamais rouler transfert bloqué sur le bitume !

    Ça chauffe la boite transfert et fatigue la chaîne cinématique....
    J'ai 5 vrais Land Rover : 1 pour dormir ; 1 pour le TT hard ; 1 pour aller au boulot ; 1 de secours et 1 autre pour prêt si besoin (PS : ils sont tous verts)

  4. #4
    Quatre-Quatreux Avatar de JMTT
    Date d'inscription
    Jan 2009
    Localisation
    au départ du chemin (42)
    Messages
    11,284
    Citation Envoyé par 110-HCPU-CR Voir le message
    Un peu de lecture ici :

    https://www.landroverfaq.com/viewtopic.php?t=7541

    http://onlyland29.forumzen.com/t8883...rt-dans-le-sac

    La solution (si c'est ça*) là :

    https://www.equip-land.fr/art-kit-ac...t-td4-4020.htm


    * car JMTT (notre modo Land TD4 de fait vu que l'officiel il a une série III... ) n'est pas toujours d'accord sur les diags via un clavier


    On attend l'avis d'autre expert en boite TD4


    Ben déjà j'aimerais connaitre le moyen que notre nouveau copain a employé pour faire le niveau de sa bt.


    Et chuis d'accord de ne pas rouler avec le bloc de diff central enclenché sur la route, chose qui devait être fait puisque voyant allumé.


    Anorexique Vegan

  5. #5
    Monument historique Avatar de platplat
    Date d'inscription
    Nov 2006
    Localisation
    Verdon
    Messages
    49,314
    Si je bien tout compris, not' nouveau camarade a fait ses 150 premiers kil' avec le bloc central engagé

    hip hip hip

  6. #6
    Quatre-Quatreux Avatar de JMTT
    Date d'inscription
    Jan 2009
    Localisation
    au départ du chemin (42)
    Messages
    11,284
    Citation Envoyé par platplat Voir le message
    Si je bien tout compris, not' nouveau camarade a fait ses 150 premiers kil' avec le bloc central engagé
    Y'a des chances.....


    Un Def c'est plein de bruits, y'en a des plus sournois que d'autres, c'est là que réside toute la finesse entre un bon Landeux et un pilote qui va trouver que c'est une merde sans nom.


    Anorexique Vegan

  7. #7
    Quatre-Quatreux
    Date d'inscription
    Jan 2004
    Localisation
    Alicante (Espagne)
    Messages
    1,791
    Citation Envoyé par platplat Voir le message
    Si je bien tout compris, not' nouveau camarade a fait ses 150 premiers kil' avec le bloc central engagé
    Ca ce n'est pas un problème, c'est surtout qu'il les a fait SUR LA ROUTE avec le différentiel central bloqué…

    defender31, sur la route il y a trop d'adhérence pour utiliser les blocages, car chaque roue suit un chemin différent en virage (plus long ou plus court) et l'asphalte ne permet pas au pneu de déraper. Cela entraine des casses dans la transmission…
    Mercedes Classe G 350 d Professional (2018) + Toy KZJ95 VX (2000) intercooler liquide, snorkel,etc

  8. #8
    Quatre-Quatreux
    Date d'inscription
    Feb 2019
    Messages
    22
    Citation Envoyé par 110-HCPU-CR Voir le message
    Attention à ne jamais rouler transfert bloqué sur le bitume !

    Ça chauffe la boite transfert et fatigue la chaîne cinématique....
    Salut, merci a tous pour vos retour,

    Je me doute un peu qu'il ne faut pas rouler avec le dif bloqué, mais le copain qui a fait l'intermédiaire m'a dit de laisser le levier sur cette position. J'avoue que la priorité du truc est sortie de ma tète.
    Effectivement je n'ai pas de proche qui connait le moinde du 4X4 notament les DEFs.

  9. #9
    Quatre-Quatreux
    Date d'inscription
    Feb 2019
    Messages
    22
    Citation Envoyé par JMTT Voir le message
    Ben déjà j'aimerais connaitre le moyen que notre nouveau copain a employé pour faire le niveau de sa bt.


    Et chuis d'accord de ne pas rouler avec le bloc de diff central enclenché sur la route, chose qui devait être fait puisque voyant allumé.
    Salut, j'ai utilisé une seringue, n'oubie pas que je suis un passionné de méca. mais jusqu'a aujourd'hui sur deux roues motrices.
    merci pour nos échanges

  10. #10
    Quatre-Quatreux
    Date d'inscription
    Feb 2019
    Messages
    22
    Merci encore pour vos messages,
    J'ai l'impression que si je mets le levier de BT sur la gauche, il n'y a pas de diférénce, je me demande si le selecteur est ectif,
    pourtant il y'a bien un écart entre les deux positions du levier
    pour info j'ai fait le retour 60km, avec le levier sur la position droite (dif libre) et la boite a chauffée de la méme manière...

    J'ai acheté la revue technique Land service qu'on trouve sur le Web.
    j'espere demonter d'ici une dizaine de jour, et pour le moment je vais prendre un maximum d'information.

    est-ce que le levier peut devenir inefficace pour passer de dif Bloqué à libre?

Page 1 sur 7 12345 ... DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook