Page 1 sur 3 123 DernièreDernière
Affichage des résultats 1 à 10 sur 21

Discussion: Le véhicule broute puis cale en roulant

  1. #1

    Le véhicule broute puis cale en roulant

    Bonjour, tout le monde. Je suis l'heureux propriétaire d'un Toy' lj73 phares carrés de 92. J'ai actuellement un problème...le Toy' broute et cale en roulant ! Comme une panne sèche, puis redémarre plus ou moins avec difficulté pour recommencer un peu plus loin.J'ai changé le filtre à gasoil, j'ai changé un filtre se trouvent accroché à la goulotte du réservoir. Tout a très bien fonctionné durant une semaine soit environ 300kms et là.... rebelote !!? avant de faire des frais qui chiffrent très vite, quelqu'un aurait une idée de recherche ?

  2. #2
    Quatre-Quatreux Avatar de famak
    Date d'inscription
    Jun 2018
    Localisation
    Vendée
    Messages
    1,297
    Vire le piston de l'electrovanne pour voir.
    Pour éteindre, tu cale.


    Envoyé de mon TREKKER-X3 en utilisant Tapatalk

  3. #3
    Adhérent Avatar de pachy54
    Date d'inscription
    Apr 2003
    Localisation
    54000
    Messages
    2,367
    une prise d'air sur une durite...... qu'en pensent la pompe d'amorçage et sa membrane ?

    quand tu la mets en pression, sens-tu de la résistance et reste t-elle dure 10' après ?

  4. #4
    Adhérent Avatar de Tooffy
    Date d'inscription
    Feb 2015
    Localisation
    Haut Jura
    Messages
    4,899
    Essaye sans fermer le réservoir?
    Dont dream it, be it.

  5. #5
    Quatre-Quatreux Avatar de NICOTOY60
    Date d'inscription
    Jul 2006
    Localisation
    aux 5 piliers.
    Messages
    9,455
    Citation Envoyé par Tooffy Voir le message
    Essaye sans fermer le réservoir?
    +1 , as tu une aspiration qui se fait quand tu ouvres le reservoir ?????
    NICOTOY60 , l homme qui s'est fait limer le boule en achetant un patrol BVA.

  6. #6
    Administrateur Avatar de christian.styling
    Date d'inscription
    Sep 2002
    Localisation
    " Between Monaco and St Tropez " ;)
    Messages
    85,036
    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		images00BEQLV2.jpg 
Affichages :	101 
Taille :		2.9 Ko 
ID : 			122842


    un bitoniau du genre intercalé sur la durit d'arrivée de carburant te permettra de voir passer éventuellement des micro-bulles d'air
    ( ‘<
    / ) )
    ©|\

    • DEFENDER 110 H.T. << "dit" : TD4 >>- 2012 - 85 000 km - 2.2 TDCI - aménagé dodo dedans.

  7. #7

    Merci de vos réponses

    Merci pour l'intérêt porté à mon problème. J'ai fait un micro trou dans le bouchon.... toujours pareil. Puis depuis que j'ai changé les filtres il a fonctionné très bien durant une semaine. Qu'en on actionne la pompe manuelle cela m'aide bien à redémarrer. Cela lui a repris hier soir à 5h30 quand on y voit bien clair !!!!? J'y regarderai vendredi quand je rentrerai de ma semaine de boulot (routier). Si seulement l'essence était moins coûteuse je ne m'emmerderais pas avec un poêle à mazout....en essence tout est plus simple. Je vais comme dit plus haut regarder l'électrovanne.

  8. #8
    Quatre-Quatreux Avatar de TotoCamboui
    Date d'inscription
    Dec 2015
    Localisation
    84
    Messages
    1,057
    Bonjour,


    -Bactéries ("algues") dans le carburant ? Il faut siphonner du GO dans un récipient transparent, histoire de voir l'état exact du contenu du réservoir.

    -La membrane de la pompe d'amorçage est une plaie en vieillissant sur les LJ. Installer un tuyau transparent entre le porte filtre et la pompinj pour surveiller l'absence de bulles d'air dans le circuit.




    Vincent
    Fluctuat nec mergitur

  9. #9

    Merci Vincent

    Oui je vais aussi chercher là.... Le problème n'est pas l'âge mais la fiabilité très bonne des Toy'! Les gars ne les entretiennent pas et un jour c'est une durite,un autre un filtre ou une autre broutille. C'est rarement grave mais fatiguant. J'ai acheté ce Lj73 en Août et les proprios n'étaient sans doute pas regardant. On a fait la distribution y a un mois par sécurité, ces ânes n'avaient rien noté ! Merci des pistes apportées.

  10. #10
    Monument historique Avatar de cedricfred
    Date d'inscription
    Sep 2003
    Localisation
    Pacy sur Eure
    Messages
    13,505
    Si ça aide en pompant c'est que tu as une prise d'air.
    La pompette à main à mettre en cause en premier.

Page 1 sur 3 123 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook