Affichage des résultats 1 à 7 sur 7

Discussion: jeep grand cherokee 2.5 td butée tampon de pont

  1. #1
    Quatre-Quatreux
    Date d'inscription
    Jan 2019
    Messages
    3

    jeep grand cherokee 2.5 td butée tampon de pont

    bonjour a tous
    Nouveau sur ce forum j'ai besoin de vos lumières
    je viens de récupérer un jeep grand cherokee 2.5 l td moteur vm.1996
    il y a du travaille dessus :

    - 1 ) il faut que je change la butée de tampon de pont avant gauche mais comment on la démonte ???

    -2 ) j'ai une fuite de liquide de refroidissement qui coule au niveau de la cloche de boite cote oppose a la pompe a eau , aucune fuite sur la pompe ou vers le moteur bref tout est sec ??? une idée .sachant que le bocal se vide jusqu'au fond et après sa s’arrête et que la fuite se fais même moteur éteint ( deux jour pour mètre le bocal a sec )

    -3 ) il a du mal a démarrer a chaud ( obligée de pomper sur accélérateur ) par contre a froid nickel , pour info le faisceau de préchauffage des bougies a ses connecteur tous péter du coup les fils se balade ..

    merci de votre aide
    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		_copie-0_20190111_101014.jpg 
Affichages :	2 
Taille :		104.4 Ko 
ID : 			122808Cliquez sur l'image pour la voir en taille réelle 

Nom : 		_copie-0_20190111_102458.jpg 
Affichages :	2 
Taille :		91.1 Ko 
ID : 			122807Cliquez sur l'image pour la voir en taille réelle 

Nom : 		_copie-0_20190111_102432.jpg 
Affichages :	1 
Taille :		75.0 Ko 
ID : 			122806

  2. #2
    Quatre-Quatreux Avatar de alexsam
    Date d'inscription
    Mar 2010
    Localisation
    manche
    Messages
    3,126
    2) culasse fendue ? ca coulerait a l'interieur... l'huile est bonne ?
    3) verifier si prise d'air dans le circuit gazoil (durites de retour injecteur...)

  3. #3
    Quatre-Quatreux Avatar de tristanlcf
    Date d'inscription
    Oct 2007
    Localisation
    05
    Messages
    12,154
    pour ta buté de pont

    il faut sortir le ressort puis changer la buté

    pour ta fuite regarde si ta pas un bouchon de sablage des culasse qui fuit sa arrive combien de km ton engin


    attention a tes fils de bougie nu qui se ballade tu as du 12v dessus quand tu met le contact isole les .

    pour demarrage a chaud demonte ton capteur PMH et nettoie le il peut y avoir pas mal de merde dessus

  4. #4
    Quatre-Quatreux
    Date d'inscription
    Jan 2019
    Messages
    3

    Cool

    salut alexsam :

    oui l'huile est bonne , pas de mayo , les durite de retour d'injecteur sont neuves sauf la dernière qui fais office de bouchon faut que je la change elle fuit .
    ce qui est bizarre c'est que sa coule même moteur a l’arrêt ??

    salut tristancf

    pour changer la butée il faut dévisser un truc ou on tire dessus parce que je vois pas de fixation j'ai l'impression que la butée est enfoncer dans la cloche de butée ?
    ou ils se trouvent les bouchons de sablage il 240 000 bornes
    je vais voir le capteur mph

    en tout cas merci de votre aide , je vous tiens au jus et si il y a d'autres idée je suis preneur ..

  5. #5
    Quatre-Quatreux Avatar de H3Hummer
    Date d'inscription
    Dec 2012
    Localisation
    Luxembourg
    Messages
    1,857
    Citation Envoyé par cybik30 Voir le message
    salut alexsam our changer la butée il faut dévisser un truc ou on tire dessus parce que je vois pas de fixation j'ai l'impression que la butée est enfoncer dans la cloche de butée ?..
    Salut, oui tu fou un tournevis plat dedans et tu la sort. Les nouvelles, un chouilla de vaseline au tour et cela rentre tout seul, sinon un grande pice et un chiffon pour ne pas abimé les butées
    Samurai SJ700
    Sam 1.3 de 1991, sièges CRX, Snorkel maison, Lames+amortisseurs +7.5 OME, Jumelles+7.5 CALMINI , 4x Hankook Dynapro MT 215/75R15 sur Dakar noir, moyeux AISIN
    H3.. moultes modifs

  6. #6
    Quatre-Quatreux
    Date d'inscription
    Jan 2019
    Messages
    3
    salut merci de vos réponse

    bon j'ai fais un truc , j'ai pincé les deux durites de chauffage qui vont dans l'habitacle et là !!! plus de fuite d'eau donc je pense a moins de me tromper que j'ai soit une durite de chauffage soit le radiateur de chauffage qui fuit et le tout s’écoule par le condensa de la clim qui doit se trouver au dessus de la boite .vous en pensez quoi ?

  7. #7
    Quatre-Quatreux Avatar de alexsam
    Date d'inscription
    Mar 2010
    Localisation
    manche
    Messages
    3,126
    ah oui, ca peut arriver ca, mais tu devrais avoir une odeur d'antigel quand tu mets le chauffage alors...

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook