Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 14

Discussion: Pb sur ma Ford Maverick année 1996

  1. #1
    Quatre-Quatreux
    Date d'inscription
    Dec 2017
    Messages
    4

    Post Pb sur ma Ford Maverick année 1996

    Bonjour à tout un chacun étant nouvel sur ce forum,

    Je suis à la recherche d'un tableau de bord pour ma FORD Maverick année 1996 --- 2.7 TDi Break 125cv -- et à la recherche de certaines dont je n'arrive pas à les trouver via mon lieu de domicile (Guadeloupe). comme pour exemple les durites supérieur du radiateur.
    Et le problème agaçant que je rencontre actuellement (vu que je vis dans un pays chaud) un mécanicien m'a enlevé mon porte calorstat dont mon véhicule l'hélice du ventilo fonctionnait bien et qui est devenu dur. Chose que j'ai remplacé ( porte calorstat), le problème n'est pas résolu, le véhicule monte en température soit 3 à 4 arrêt pour que l'aiguille descende et (pas d'inquiétude pas de fumée blanche au niveau de l'échappement). Une fois à l'arrêt (gros minet c son nom) la vase d'expansion bourdonne comme une cocote minute sur le feu et écoulement du reste du liquide dans la rue, vue le surplus. j'ai prévu le remplacement de la pompe à eau et non encore changée. voili voilou.
    Pour clore et si d'autre personnes veulent des renseignements je suis à l'écoute.
    En vous remerciant par avance de votre compréhension et d'une écoute et aide.
    Cordialement
    Caro2

  2. #2
    Modérateur Avatar de vincent sch
    Date d'inscription
    Mar 2004
    Localisation
    A coté de Steinbourg
    Messages
    14,014
    Salut

    As tu déjà essayé de prendre contact avec des casses comme Balleydier 4x4 en France? Je ne sais pas s'ils expédient en Guadeloupe mais pose leur la question. Ils doivent avoir ce genre de pièces.

    Tu parles d'un porte calorstat. N'est ce pas le calorstat lui même qui a été déposé? Si oui, cela ne devrait pas poser de problème; le calorstat n'est qu'une vanne qui s'ouvre uniquement lorsque la température du liquide dépasse un certain seuil. Sans cette vanne, la circulation se fait de suite, donc le liquide mettra plus de temps pour atteindre la température. Es tu certaine d'avoir bien purgé ton circuit? Il ne sert à rien de remplir le ballon d’expansion thermique de gros minet si le niveau du radiateur n'est pas bon.
    Le moteur froid, ouvre le bouchon de ton radiateur et vérifie le niveau de liquide, puis pense à faire une bonne purge du circuit en maintenant les tirettes du circuit chauffage habitacle ouvert sur chaud.
    Si tu n'as pas de fumées blanches au démarrage, on peut supposer que le joint de culasse n'a rien. Vérifie quand même que tu n'as pas des bulles qui remontent par le vase d'expension quand le moteur tourne. Si c'est le cas, il y a de fortes chances que le joint de culasse soit à refaire.

    A plus

    Vincent
    T2 3L court 2004 avec TM +5 + cales type "Tanguy", treuil 3T amovible, EGR supprimé 254000 km, 245/75R16 GOCH MUD et 1 pont avant avec diff. Quaife et une boite de transfert réductée avec kit Calmini.


  3. #3
    Quatre-Quatreux
    Date d'inscription
    Dec 2017
    Messages
    4

    Réponse à vincent

    Citation Envoyé par vincent sch Voir le message
    Salut

    As tu déjà essayé de prendre contact avec des casses comme Balleydier 4x4 en France? Je ne sais pas s'ils expédient en Guadeloupe mais pose leur la question. Ils doivent avoir ce genre de pièces.

    Tu parles d'un porte calorstat. N'est ce pas le calorstat lui même qui a été déposé? Si oui, cela ne devrait pas poser de problème; le calorstat n'est qu'une vanne qui s'ouvre uniquement lorsque la température du liquide dépasse un certain seuil. Sans cette vanne, la circulation se fait de suite, donc le liquide mettra plus de temps pour atteindre la température. Es tu certaine d'avoir bien purgé ton circuit? Il ne sert à rien de remplir le ballon d’expansion thermique de gros minet si le niveau du radiateur n'est pas bon. :(
    Le moteur froid, ouvre le bouchon de ton radiateur et vérifie le niveau de liquide, puis pense à faire une bonne purge du circuit en maintenant les tirettes du circuit chauffage habitacle ouvert sur chaud.
    Si tu n'as pas de fumées blanches au démarrage, on peut supposer que le joint de culasse n'a rien. Vérifie quand même que tu n'as pas des bulles qui remontent par le vase d'expansion quand le moteur tourne. Si c'est le cas, il y a de fortes chances que le joint de culasse soit à refaire.:~:

    A plus

    Vincent

    Bonjour Vincent
    Désolé du temps que j'ai mis à répondre souci d'ordinateur et de connexion, Je vous remercie de la réponse apportée à ma doléance pour les données que vous m'avez énoncées, et dont je vous donne les réponses aux questions posées.
    1- je chercherai le numéro de téléphone pour cette casse Balleydier 4x4
    2- j'ai bien purgé le circuit - la vase d'expansion je ne l'à rempli pas vu: c'est le même tuyau qui va du radiateur via la vase d'expansion
    3- le niveau du radiateur est bon - les tirettes du circuit du chauffage d'habitacle sont ouvert sur chaud
    4- il n'y a pas de bulle dans la vase d'expansion -
    Y longtemps en novembre dernier (2018) j'ai mis une nouvelle pompe à eau neuve que j'ai du commandée et remontée par moi avec une nouvelle courroie d'accessoire - vidange faite remplacement FAA - FAG - FAH + 6L d'huile moteur (en novembre dernier) -- bougie de préchauffage commandée et changée en 2018.
    5- lors du démarrage du moteur à froid je n'ai pas vu côté échappement une fumée blanche

    Vu que l'ancien mécano je ne sais pas ce qu'il a du faire sur mon véhicule il m'a enlevé mon calorstat et que gros minet fonctionnait bien refroidissait bien; j'ai du remettre un autre calorstat, et que je vais enlevé (vu que je vis dans un pays chaud).... environ 28 à 30° chaleur de la guadeloupe.
    J'ai démonté le boitier d'eau parce que cela suintait quelque part et nettoyé le tout, où j'ai constaté qu'il manquait des boulons et aperçu une cheville dans le boitier tout nettoyé.
    Je vous ferai parvenir une photo du moteur complet, dès que possible.
    En enlevant le calorstat, je devrais commandé le joint de culasse par la suite aussi, pour le moment je ne comprend rien à cette montée de température même en faisant 2,5 km.
    Vu ma ténacité et que gros minet à 245578 km je suis à l'écoute de tout ce qui me sera proposé par vous les pros de la mécanique, je ne suis qu'une petite débutant qui essaie de se débrouillé en ne faisant pas tellement confiance à certains mécano d'où je vis!

    Je vous remercie vincent
    Codialement
    Caro

  4. #4
    Adhérent Avatar de Tooffy
    Date d'inscription
    Feb 2015
    Localisation
    Haut Jura
    Messages
    4,899
    Citation Envoyé par caro2 Voir le message
    B
    1- je chercherai le numéro de téléphone pour cette casse Balleydier 4x4

    http://www.balleydier4x4.com/
    Dont dream it, be it.

  5. #5
    Modérateur Avatar de vincent sch
    Date d'inscription
    Mar 2004
    Localisation
    A coté de Steinbourg
    Messages
    14,014
    Salut à tous

    Tu parles de boitier d’eau que tu as démonté. C’est quoi pour toi ce boitier d’eau ? Est-ce le vase d’expansion ? Il est monté avec une cheville ? Cela ne me semble pas être un montage d’origine. Si c’est réellement le vase d’expansion dont on parle, comment peut-il rester rempli d’eau s’il y a une cheville qui perce le fond et qui ne peut pas garantir l’étanchéité ? Le vase d’expansion ne doit pas être plein de liquide, il doit y avoir une marque indiquant le seuil maxi de remplissage de celui-ci. Le vase d’expansion doit toujours avoir un minimum de liquide de refroidissement en lui. Par contre, le radiateur, lui doit être plein à ras de liquide.

    Es tu certaine que le circuit de refroidissement est encore complet ? C’est-à-dire qu’il y a bien toutes les durites et que tu as bien un circuit fermé avec la pompe à eau qui est bien entrainé ? Je ne comprends pas pourquoi l’eau se met à bouillir en ne faisant que 2,5km. Si c’est le cas, c’est que soit la pompe n’est pas entrainée, soit la circulation ne se fait pas par manque d’une partie du circuit de refroidissement ( durites manquantes, circuit bouché….) soit la purge n’a pas été faite correctement. Moi je pencherai sur un des deux premiers cas : pas d’entrainement de la pompe à eau ou circuit bouché. Faudrait démonter le durites une par une, vérifier que le passage du liquide se fait bien, vérifier que le liquide passe bien dans les circuits du moteur.


    Je ne suis pas certain que tu puisses commander le joint de culasse comme cela sans avoir ouvert le moteur. De mémoire il existe plusieurs épaisseurs de joint de culasses qui sont à commander en fonction de la rectification qui aura été faite sur la culasse.

    A plus

    Vincent
    T2 3L court 2004 avec TM +5 + cales type "Tanguy", treuil 3T amovible, EGR supprimé 254000 km, 245/75R16 GOCH MUD et 1 pont avant avec diff. Quaife et une boite de transfert réductée avec kit Calmini.


  6. #6
    Modérateur Avatar de vincent sch
    Date d'inscription
    Mar 2004
    Localisation
    A coté de Steinbourg
    Messages
    14,014
    Ton niveau d'huile moteur est bon? Pas au dessus du maximum?
    T2 3L court 2004 avec TM +5 + cales type "Tanguy", treuil 3T amovible, EGR supprimé 254000 km, 245/75R16 GOCH MUD et 1 pont avant avec diff. Quaife et une boite de transfert réductée avec kit Calmini.


  7. #7
    Quatre-Quatreux
    Date d'inscription
    Dec 2017
    Messages
    4

    Réponse à Tooffy

    Citation Envoyé par Tooffy Voir le message


    bonjour à Tooffy,

    Merci pour le site de balleydier4x4 que j'irais voir dès que possible;

    Cordialement

    Caro

  8. #8
    Quatre-Quatreux
    Date d'inscription
    Dec 2017
    Messages
    4

    Réponse à vincent

    Citation Envoyé par vincent sch Voir le message
    Ton niveau d'huile moteur est bon? Pas au dessus du maximum?
    bonjour Vincent,

    Je rends réponse au sujet et réponse apportée - niveau d'huile bon

    Je vous ferai parvenir quelques photos du moteur et de ce que j'ai enlevé - boitier d'eau - ma vase d'expansion se trouve à droite côté passager - quand je mets le liquide de refroidissement le rose (et que j'ai du mal à trouvé en moins vu que 5L coute 18€ -- petite parenthèse) - durite supérieure changée vu quelle était rempli de rouille intérieure -
    J'essaierai de mieux vous expliquer par les photos que je mettrais en pièce jointe dans la semaine si votre agenda le permet!

    En vous remerciant de la patiente que vous me témoigner et de même que ceux et celles qui lise et essaie de me trouver une soluce à ce souci -parce que si j'écoutais mon instinct j'irais casser la gueule à ce mécano(en vous priant de m'excusant pour ce mot pas très catholique de ma part) cette voiture est mon pain quotidien si je dois travailler et que je ne trouve pas de solution je l'aurais mal: mais me connaissant je trouverais et je pourrais compter sur les membres du forum....

    P.S : c'est une voiture que j'ai acheté et dont l'ancien proprio avait tout enlevé et que j'ai fait remonté par un autre mécano de A à Z je ne sais pas si le joint de culasse à été changé je l'ai que depuis 3 ans gros minet et compte le garder un petit bout de temps

    Cordialement
    Caro

  9. #9
    Modérateur Avatar de vincent sch
    Date d'inscription
    Mar 2004
    Localisation
    A coté de Steinbourg
    Messages
    14,014
    Bonjour Caro.

    Sur ce forum on à l'habitude de tutoyer tout le monde.


    Pas de soucis, on est tous présent ici pour aider.

    Je viens de comprendre que l’ancien proprio avait fait démonter pas mal de pièces sur le moteur. Le circuit de refroidissement est peut être resté ouvert pendant des mois. Vu la proximité de la mer, l’ambiance saline a certainement oxydé les circuits. Vu qu’il y avait pas mal de rouille dans la durite sup, je me pose la question sur le reste du circuit. Si le reste du circuit est également rempli de rouille, cela peut facilement expliquer que un ou plusieurs circuits soient bouchés et colmatés de rouille et donc cela peut expliquer qu’il n’y a pas de circulation correcte du liquide de refroidissement, donc le circuit se met rapidement à bouillir. Tout cela semble se tenir.

    Si j’étais à ta place, voilà ce que j’essayerai de faire.

    Vidanger tout le liquide de refroidissement. Vu qu’il est neuf et cher par chez toi, pourquoi ne pas le passer au filtre à café pour essayer de séparer le liquide de toute la charge de boues, et de rouille?

    Achat de plusieurs litres de vinaigre blanc

    Mettre ce vinaigre à la place du liquide de refroidissement

    Si tu as une pompe de jardin, l’utiliser pour faire circuler ce liquide dans l’ensemble du circuit. Une pompe de jardin pousse un peu plus qu’une pompe de circulation entrainée par le moteur. Si tu as de l’air comprimé, faire un montage en tuyauterie permettant d’injecter de l’air dans le mélange vinaigre blanc afin de créer de grosses bulles qui vont être entrainée par la pompe de jardin dans le circuit moteur.
    Laisser tourner la pompe de jardin avec ce liquide pendant une bonne heure. Si tu peux faire tourner de temps en temps le moteur histoire de chauffer un peu le liquide, c’est mieux
    Si tu n'as pas de pompe de jardin , laisser tourner le moteur au ralenti et surveiller la température du liquide comme le lait sur le feu. Arrêter le moteur dès que le liquide se met à bouillir. Attendre qu'il soit tiède et remettre le moteur en route.

    Vidanger et vérifier ce qui sort. Si le liquide est chargé de rouille, recommencer avec du nouveau vinaigre blanc

    Une fois que cela sort propre. Rincer l’ensemble avec de l’eau clair . Le faire plusieurs fois surtout si l'on a utilisé de l'acide chlorhydrique.

    Puis vidanger une dernière fois et remettre du liquide de refroidissement propre dans le circuit afin de faire un nouvel essai routier.
    Si tu ne trouves pas de vinaigre blanc, tu peux utiliser de l’acide chlorhydrique mais faudra le mélanger avec de l’eau. Disons, 1 volume d’acide pour 5 volumes d’eau. Je ne suis pas certain des proportions. Cet acide attaque l’alu. C’est plus délicat. 20% d'acide dans le reste d'eau semble être une proportion raisonnable d'après d'autres sites consumés.

    Qu’en penses les autres ici ? Merci d'aider.


    Si tu peux trouver un additif anti rouille et anti boue utilisé dans les circuits de chauffage, cela peut remplacer avantageusement ton liquide de refroidissement. Tu ne dois jamais avoir de températures négatives dans ton coin, non ? Bon, les additifs pour chauffage par chez toi, ça ne doit pas être facile à trouver.

    Pour le joint de culasse, pourquoi intervenir la dessus ? Si j’ai bien compris, tu n’as pas de fumées blanches à la sortie échappement lorsque le moteur tourne. Pour moi, on ne touche pas au moteur tant qu’il tourne bien. Tu as le bon réflexe d’arrêter le moteur avant que celui-ci ne chauffe trop. Le 2,7L est un moteur réputé pour sa solidité, tant qu’il n’y a pas de fumées blanches à l’échappement on ne touche pas au joint de culasse.

    A plus

    Vincent
    Dernière modification par vincent sch ; 21/02/2019 à 11h02.
    T2 3L court 2004 avec TM +5 + cales type "Tanguy", treuil 3T amovible, EGR supprimé 254000 km, 245/75R16 GOCH MUD et 1 pont avant avec diff. Quaife et une boite de transfert réductée avec kit Calmini.


  10. #10
    Modérateur Avatar de vincent sch
    Date d'inscription
    Mar 2004
    Localisation
    A coté de Steinbourg
    Messages
    14,014
    Quant à casser la gueule du mécano et s'excuser de ce mot juste après...... je trouve cela touchant Je reconnais que j'y ai pensé aussi.
    T2 3L court 2004 avec TM +5 + cales type "Tanguy", treuil 3T amovible, EGR supprimé 254000 km, 245/75R16 GOCH MUD et 1 pont avant avec diff. Quaife et une boite de transfert réductée avec kit Calmini.


Page 1 sur 2 12 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook