Affichage des résultats 1 à 9 sur 9

Discussion: Frontera GROS probleme électrique ...

  1. #1
    Quatre-Quatreux
    Date d'inscription
    Nov 2017
    Localisation
    Alpes maritimes - 06
    Messages
    12

    Frontera GROS probleme électrique ...

    Bonsoir,

    Hier J'ai équipé mon Frontera B 2,2 dti en sono, bon la sono c'est nickel mais après quand j'ai voulu partir chez un ami, plus de feux de croisement, plus de feux arriere, ni de feu stop (sauf celui de hayon), j'ai checké TOUS les fusibles, les relais... j'ai du jus qui arrive a la boite a fusible moteur pour les croisement mais pas de lumière.....


    Aujourd'hui je suis aller voir un garagiste opel pour récuperer quelques schéma électrique mais sa m'aide pas vraiment haha... le mécano m'a dit que sur les frontera, le petit afficheur heure date gérer aussi les défauts et j'ai fait sauté ce boitier qui était cassé d'ailleurs, malheureusement j'ai aussi virer le petit bout de faisceau qui était derriere celui ci et j'ai coupé 3 cable qui partait derriere le tableau de bord en pensant que c'était rien ...

    J'ai voulu retrouvé le petit bout de faisceau en question sauf que ma femme l'a jeté en pensant bien faire et les éboueurs sont passé biensur !

    Donc je viens vers vous pour m'aider, j'aimerais savoir a quels cables reconnecter mes 3 petits fils, car sur la cosse de l'autre coté il n'y a pas de cable de la même couleur et il y a plus de 20 cables sur celle ci...

    Cest 3 fils sont Blanc/Rouge Blanc/Noir et Blanc/Orange, sur les schéma ce sont des cables "multy display info" mais pas moyen de voir vers ou les connecter ....

    Merci d'avance, si quelqu'un a la solution ou possède un frontera et pouvait me faire des photos

  2. #2
    Quatre-Quatreux
    Date d'inscription
    Nov 2017
    Localisation
    Alpes maritimes - 06
    Messages
    12
    Bon faisceau commandé, surement le dernier de ce type... Maintenant me viens une autre question, est ce que ce petit afficheur "TID" est indispensable pour faire fonctionner certaines parti electrique ?

  3. #3
    Quatre-Quatreux Avatar de omnibus
    Date d'inscription
    Mar 2016
    Localisation
    ALSACE
    Messages
    364
    2,7 Tdi court Fin 2002 AVM M

  4. #4
    Quatre-Quatreux
    Date d'inscription
    Nov 2017
    Localisation
    Alpes maritimes - 06
    Messages
    12
    Ouai j'ai deja ecat24, c'est pareil mais en français, tu peux identifier les pieces de faisceau dont tu as besoin mais pas les schéma électrique... j'ai réussi a en chopper 3 chez un garage opel mais c'est pas ce qu'il me faut exactement comme schéma... c'est vraiment compliqué...

    Le faisceau que j'ai commander est le TA4 sur ce lien : http://ecat24.com/opel/catalog/part/...3/31004,31009/

    J'espere que mon probleme sera réglé juste avec ce faisceau. sinon je tenterais de remettre un Triple info Display qui apparement gère quelques élements. Ce qui est étonnant c'est que je ne trouve pas d'informations sur le retrait de cet afficheur, pourtant il y a forcément des gens qui ont essayé de l'enlever j'imagine...

  5. #5
    Quatre-Quatreux Avatar de omnibus
    Date d'inscription
    Mar 2016
    Localisation
    ALSACE
    Messages
    364
    Regarde ou vont les fils coupé un des trois n'est pas le compteur des fois
    2,7 Tdi court Fin 2002 AVM M

  6. #6
    Quatre-Quatreux
    Date d'inscription
    Nov 2017
    Localisation
    Alpes maritimes - 06
    Messages
    12
    Les trois fil coupé partent sur le faisceau tableau de bord, mais vers la droite, Le compteur marche nickel, rétroéclairage... Ce qui est byzare c'est que le feux stop de hayon fonctionne, les pleins phares aussi, les veilleuse aussi, éclairage intérieur aussi mais tous le reste des éclairage ne fonctionne plus... Un vrai mystere (toutes les ampoules sont nickel ainsi que les relais et les fusibles). J'ai retrouvé 2 de ces trois cables derriere la commande de réglage des rétro, mais les rétro fonctionne toujours. Et un des cable reste introuvable ailleurs dans le faisceau. J'attend le nouveau petit faisceau qui devrait normalement résoudre tous ces problèmes. Si ce n'est pas résolu je remettrais le "triple info display" (petit afficheur heure/date/km...) car apparement il peut annoncer si une ampoule est claqué etc... Mais ce "TID" est assez mystique, sur internet il y a très peu d'info sur son fonctionnement (il était sur les corsa zafira... a l'époque) et je ne trouve aucune info sur la supression de cet afficheur a part une seule vidéo anglophone qui explique comment l'enlever mais qui n'explique pas ce que cela engendre.

  7. #7
    Quatre-Quatreux Avatar de omnibus
    Date d'inscription
    Mar 2016
    Localisation
    ALSACE
    Messages
    364
    Les 2 fils dans le retro sans doute sonde de température ext

    Les feu stop D et G ca sent le faut contact à tester pas possible autrement


    Pour les codes démonter le plastique sous volant et tester si le commodo donne bien un positif sur l'un des fils quant tu l'actionnes (phares fonctionnent sans )
    2,7 Tdi court Fin 2002 AVM M

  8. #8
    Quatre-Quatreux
    Date d'inscription
    Nov 2017
    Localisation
    Alpes maritimes - 06
    Messages
    12
    le commodo fonctionnait 2 heure plus tot, sa me parait incoryable que en 2 heure il se soit cramé mais bon tout est posible demain ou après demain je vais recevoir le faisceau, je testerai le faisceau avant le commodo et a l'arriere c'est les stop et positions sont tombé en rade en meme temps quel'avant... je vais testé ce maudit faisceau et on verra pour testé d'autres chose par la suite car je ne veux pas passer des semaines sur ce maudit problème...

  9. #9
    Quatre-Quatreux
    Date d'inscription
    Nov 2017
    Localisation
    Alpes maritimes - 06
    Messages
    12
    Bon bah faisceau reçu et frontera réparé, c'était just ce petit bout de faisceau, j'ai essayé de voir a quoi servait ces fils mais aucune idée, je pense que dans la cosse il y a des ponts, mais impossible de voir entre quels cables. Enfin bon l'important c'est que sa refonctionne et de plus sans ce foutu affichage opel a deux balle

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook