Page 1 sur 3 123 DernièreDernière
Affichage des résultats 1 à 10 sur 23

Discussion: Bruit (terrano II 2.7 de 2004)

  1. #1
    Quatre-Quatreux Avatar de Gd39
    Date d'inscription
    Sep 2013
    Messages
    56

    Bruit (terrano II 2.7 de 2004)

    Bonjour,
    L'embrayage de mon Terrano II vient d'être refait.
    Il y avait un bruit au moment ou l'on embrayait, comme un bruit de butée d'embrayage, cela durait quelques secondes
    La butée est changée et l'embrayage également.
    Problème le bruit revient à nouveau, pas aussi souvent, mais il est bien là ! Au moment ou cela se produit ,on sent une petite vibration dans la pédale ...
    Pouvez-vous m'aider, il roule très bien mais cela m’inquiète, le mécano se creuse un peu la tête ...
    L'embrayage n'était peut être pas en cause ...
    Merci pour vos réponses

  2. #2
    Quatre-Quatreux Avatar de moitib
    Date d'inscription
    May 2012
    Localisation
    centre VAR
    Messages
    3,555
    Les cylindres emeteurs/recepteurs sont neufs? le flexible aussi?
    Les silent-bloc moteurs et boites sont ok?
    si vous voulez gratter dédé sur son fofo de Terrano, contactez moi. Entre les deux yeux il ronronne :)

  3. #3
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    3,594
    As-tu purgé le liquide ?
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdir ect+amort&barToughdog+kingspringHD&Firestone+calle s5cm+bras Spartack+AVM+frein à disques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

  4. #4
    Quatre-Quatreux Avatar de didi
    Date d'inscription
    Jan 2007
    Localisation
    Eure et Loir Nord
    Messages
    16,537
    pareil.

    piste à creuser!!

    le coup de la purge à refaire est pas idiote, même si ça vient de Haie deux phares verts nets


    Haie deux phares verts nets: quand je serai en forme, j'essaierai de faire mieux
    G 270 cdi .2004. tout gris et tout p'tit Ouala,ouala. 158oookm

  5. #5
    Quatre-Quatreux
    Date d'inscription
    Dec 2018
    Messages
    14
    Slt je pensse que j’ai le meme probleme ... quand j’appuie sur la pédalé j’ai un bruit de roulement pendant 2 secondes environs, j’étais sur le point de changer mon kit embrayage mais ma tu me met le doute, quel était ton bruit exactement?

  6. #6
    Quatre-Quatreux Avatar de Keaim
    Date d'inscription
    Jan 2018
    Localisation
    Hautes Pyrénées
    Messages
    215
    Haie deux phares verts nets: quand je serai en forme, j'essaierai de faire mieux [/QUOTE]


    J'ai mis du temps avant de comprendre
    Terrano II 3DI 2005 long et vert - 164000 km - Moyeux manuels AVM, jantes triangular 16" pneus BFG AT -

  7. #7
    Quatre-Quatreux Avatar de didi
    Date d'inscription
    Jan 2007
    Localisation
    Eure et Loir Nord
    Messages
    16,537
    Citation Envoyé par Keaim Voir le message
    Haie deux phares verts nets: quand je serai en forme, j'essaierai de faire mieux

    J'ai mis du temps avant de comprendre [/QUOTE]

    oui

    mais j'déconne, hein. Y sait de quoi qu'y cause le p'tit vieux du sud
    G 270 cdi .2004. tout gris et tout p'tit Ouala,ouala. 158oookm

  8. #8
    Quatre-Quatreux Avatar de Gd39
    Date d'inscription
    Sep 2013
    Messages
    56
    Citation Envoyé par moitib Voir le message
    Les cylindres emeteurs/recepteurs sont neufs? le flexible aussi?
    Les silent-bloc moteurs et boites sont ok?
    Bonjour,
    Les cylindres et le flexible n'ont pas été changés ....
    La boite avait été refaite il y a 4 ans, j'avais un sifflement sur un roulement ...

  9. #9
    Quatre-Quatreux Avatar de Gd39
    Date d'inscription
    Sep 2013
    Messages
    56
    Citation Envoyé par edefaverney Voir le message
    As-tu purgé le liquide ?
    Bonjour,
    Ce serait une histoire de purge, possible, il faut que je vois çà. Merci

  10. #10
    Quatre-Quatreux Avatar de Gd39
    Date d'inscription
    Sep 2013
    Messages
    56
    Citation Envoyé par Oggy1309 Voir le message
    Slt je pensse que j’ai le meme probleme ... quand j’appuie sur la pédalé j’ai un bruit de roulement pendant 2 secondes environs, j’étais sur le point de changer mon kit embrayage mais ma tu me met le doute, quel était ton bruit exactement?
    Bonjour,
    Bruit qui n'est pas facile à décrire
    Au moment de rouler, on relâche l'embrayage et à ce moment, bruit franc qui se fait entendre pendant quelques secondes, mais pas à chaque fois et c'est bien là le soucis pour trouver la parade ...

Page 1 sur 3 123 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook