Affichage des résultats 1 à 7 sur 7

Discussion: Problème branchement auto-radio

  1. #1
    Quatre-Quatreux Avatar de Greenblazer
    Date d'inscription
    Mar 2007
    Localisation
    Vendée
    Messages
    18

    Problème branchement auto-radio

    Bonjour à tous,

    sur mon Sam 1,9 D long de 2003 j’avais un auto-radio qui fonctionnait bien mais assez ancien.
    J’ai voulu le changer pour un plus récent qui marchait bien dans une autre voiture.

    Je branche la masse, le +12 v permanent et le 12V après contact comme il faut. Essai : tout OK!
    Je vais faire un tour tout marche bien et là, j’allume mes veilleuses et ça éteint l’auto-radio.
    Je coupe les veilleuses, l’auto radio revient.
    Et ça plusieurs fois jusqu’à ce que le fusible 10A d’éclairage du tableau de bord explose...

    Donc maintenant les veilleuses et code s’allument bien et l’auto-radio fonctionne mais je n’ai plus d’éclairage au tableau de bord.
    Je change le fusible et je ré-éssaye : même problème ...

    Quelqu’un connait-t-il ce problème ???
    Sam 1,9D long 2003 - Jeep GC IV 3,0 CRD 2011 - Range Rover 2,5 DSE 2000 - Smart Roadster Bluewave 2003

  2. #2
    L'homme qui rebondit sur les cailloux Avatar de Bebop
    Date d'inscription
    Nov 2006
    Messages
    28,162
    T'as chie dans tes fils
    I'm not arguing. I'm just explaining why I'm right.

    LS swap the world

  3. #3
    Quatre-Quatreux
    Date d'inscription
    Apr 2005
    Messages
    8,398
    un fusible qui saute c'est un court circuit franc , c'est a dire un + qui touche la masse , donc tu cherches dans les endroits ou tu as touché , en priorite juste derrière le poste quand tu la poussé pour le mettre en place

  4. #4
    Monument historique Avatar de pat 25
    Date d'inscription
    Mar 2004
    Messages
    24,606
    Sur les Sam il y a pas une particularité, comme mettre un + permanent et la masse après contact, c'est pas ça mais un truc dans le genre.

    J'avais eu du mal a brancher mes longues portées et avec les même symptômes.
    KZJ90 pour tous les jours.....................
    HDJ 100 2006. سفينة الصحراء....................

  5. #5
    Quatre-Quatreux Avatar de Ouitara
    Date d'inscription
    Oct 2010
    Messages
    2,217
    il me semble aussi, qu'il y ai des contacts par masse ! ! ! assez fréquent chez les " Jap "

    cherche le + permanent pour la mémoire, et le + de l’électrovanne (temporisateur), pour l'allumage du poste, et ça devrait être good ! ! !

  6. #6
    Quatre-Quatreux
    Date d'inscription
    Apr 2005
    Messages
    8,398
    Citation Envoyé par Bebop Voir le message
    T'as chie dans tes fils
    C'est mal , il faut faire au wc .

  7. #7
    Quatre-Quatreux Avatar de omnibus
    Date d'inscription
    Mar 2016
    Localisation
    ALSACE
    Messages
    364
    teste tes fils les uns après les autres à chaque fois que tu en teste un allume les feu pour voir si tu n'a pas câblé par erreur le fils de la lumière au lieu d'un autre

    Fil de lumière fait baisser l'intensité de l'auto radio à l'allumage des feu (j'ai déjà vu du orange pour cette couleur )
    2,7 Tdi court Fin 2002 AVM M

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook