Page 2 sur 3 PremièrePremière 123 DernièreDernière
Affichage des résultats 11 à 20 sur 22

Discussion: ZJ : là c'est vraiment bizarre

  1. #11
    Quatre-Quatreux
    Date d'inscription
    Aug 2018
    Localisation
    entre Auxerre et Avallon
    Messages
    17
    je sèche aussi complètement...Tout est changé donc je ne comprends pas. Je vais changer l'injecteur d'emplacement, logiquement, si c'est lui qui merd...ouille, le problème devrait changer d'emplacement.

    Sinon il me reste les câbles d'allumage...

    Sur un forum Chrysler Voyager, quelqu'un a eu ce soucis sur un V6 3.3, il semblerai que le PCM commande l'injection sur 2 injecteurs en même temps et que si un seul injecteur pose le même soucis que je rencontre, alors il y a de forte chance que se soit l'allumage de ce cylindre...

    Je suis pas débile j'espère le reset on fait bien :

    Mettre le + à la masse pendant 1 min puis rebrancher
    contact sans démarrer
    allumage des phares
    on éteint les phares
    coupure du contact et ensuite GO GO GO ?
    Un Jeep qui ne couine pas, ne claque pas, ne grogne pas est un Jeep en panne

  2. #12
    L'homme qui rebondit sur les cailloux Avatar de Bebop
    Date d'inscription
    Nov 2006
    Messages
    28,079
    La base de la base...



    Tu inverse l'injo qui merde avec celui directement a cote.
    Tu prends une lampe temoin et tu regardes si tu as une commande a ton injo qui tire pas.
    I'm not arguing. I'm just explaining why I'm right.

    LS swap the world

  3. #13
    Quatre-Quatreux
    Date d'inscription
    Aug 2018
    Localisation
    entre Auxerre et Avallon
    Messages
    17
    Oui c'est ce que je disais plus haut, je vais le faire mais je ne pense pas que l'injecteur soit en cause
    Un Jeep qui ne couine pas, ne claque pas, ne grogne pas est un Jeep en panne

  4. #14
    L'homme qui rebondit sur les cailloux Avatar de Bebop
    Date d'inscription
    Nov 2006
    Messages
    28,079
    C'est bien tu as repondu a 1 ligne sur 2
    I'm not arguing. I'm just explaining why I'm right.

    LS swap the world

  5. #15
    Quatre-Quatreux
    Date d'inscription
    Aug 2018
    Localisation
    entre Auxerre et Avallon
    Messages
    17
    Je rectifie ma réponse alors :

    Ok et.....ok
    Un Jeep qui ne couine pas, ne claque pas, ne grogne pas est un Jeep en panne

  6. #16
    L'homme qui rebondit sur les cailloux Avatar de Bebop
    Date d'inscription
    Nov 2006
    Messages
    28,079
    Cool.

    si t'as pas la commande, tu commences par tracer les cables et a mon avis ca sera pas trop complique.
    I'm not arguing. I'm just explaining why I'm right.

    LS swap the world

  7. #17
    Quatre-Quatreux
    Date d'inscription
    Aug 2018
    Localisation
    entre Auxerre et Avallon
    Messages
    17
    Bon, suite de mon soucis :

    Tout le câblage des injecteurs OK
    Injecteurs OK
    Câble d'allumage OK
    Tête d'allumeur OK
    Bougie OK
    Batterie et câblage OK....

    Il me reste une chose à vérifier : Il y a quelques jours, j'ai eu un mode dégradé sur mon Espace IV. Code erreur "Qualité carburant" et "Défaut alimentation carburant rampe 1 et 2" (c'est un V6). Le voyant "défaut antipollution" est resté au TDB pendant au moins 3 recomplètement de plein, puis il s'est éteint.
    Quand j'avais ce soucis, j'avais de gros problème de puissance.

    En vérifiant mes relevés, j'ai noté que j'avais fait le plein du Jeep et de l'Espace dans la même station, à quelques jours d'intervalles. .

    Je commence à me demander si ça n'aurai pas un pti rapport. Ca m'avait échappé
    Un Jeep qui ne couine pas, ne claque pas, ne grogne pas est un Jeep en panne

  8. #18
    Quatre-Quatreux Avatar de CharonneFR
    Date d'inscription
    Oct 2016
    Localisation
    Perpignan & Bruxelles
    Messages
    2,195
    Citation Envoyé par spacido Voir le message
    Bon, suite de mon soucis :

    Tout le câblage des injecteurs OK
    Injecteurs OK
    Câble d'allumage OK
    Tête d'allumeur OK
    Bougie OK
    Batterie et câblage OK....

    Il me reste une chose à vérifier : Il y a quelques jours, j'ai eu un mode dégradé sur mon Espace IV. Code erreur "Qualité carburant" et "Défaut alimentation carburant rampe 1 et 2" (c'est un V6). Le voyant "défaut antipollution" est resté au TDB pendant au moins 3 recomplètement de plein, puis il s'est éteint.
    Quand j'avais ce soucis, j'avais de gros problème de puissance.

    En vérifiant mes relevés, j'ai noté que j'avais fait le plein du Jeep et de l'Espace dans la même station, à quelques jours d'intervalles. .

    Je commence à me demander si ça n'aurai pas un pti rapport. Ca m'avait échappé
    Appel la station demain, juste pour savoir Et change ton filtre a essence
    Jeep ZG V8 5.2L - 1996 - "L’euro a été inventé pour rendre le salaire des riches six fois moins indécent."

  9. #19
    Quatre-Quatreux
    Date d'inscription
    Aug 2018
    Localisation
    entre Auxerre et Avallon
    Messages
    17
    Le filtre a essence est neuf Même pas 500km

    Mon ralenti est hyper stable, il monte tres bien en vitesse mais dès que je suis en stabilisé en overdrive, on sent qu'il vibre pas mal
    Un Jeep qui ne couine pas, ne claque pas, ne grogne pas est un Jeep en panne

  10. #20
    Quatre-Quatreux Avatar de CharonneFR
    Date d'inscription
    Oct 2016
    Localisation
    Perpignan & Bruxelles
    Messages
    2,195
    Citation Envoyé par spacido Voir le message
    Le filtre a essence est neuf Même pas 500km

    Mon ralenti est hyper stable, il monte tres bien en vitesse mais dès que je suis en stabilisé en overdrive, on sent qu'il vibre pas mal
    Et sans l’overdrive ? Normalement il devrait tourner comme une patate tout le temps si c’était un injo (Jpense pas me tromper en disant cela...)...


    Envoyé de mon iPhone en utilisant Tapatalk
    Jeep ZG V8 5.2L - 1996 - "L’euro a été inventé pour rendre le salaire des riches six fois moins indécent."

Page 2 sur 3 PremièrePremière 123 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don

Porte Clef forum4x4
REJOINDRE :

Free Forum 4x4

Codever

Facebook