Page 1 sur 8 12345 ... DernièreDernière
Affichage des résultats 1 à 10 sur 73

Discussion: BVA Grand Cherokee 4,7L V8

  1. #1
    Quatre-Quatreux Avatar de romjé
    Date d'inscription
    Jan 2011
    Localisation
    28
    Messages
    225

    BVA Grand Cherokee 4,7L V8

    Bonjour,
    J'ai fait une vidange de BVA la semaine dernière en changeant les 2 filtres. sur mon grand Cherokee V8 4,7L de 2000. (WJ)
    J'ai mis que 5,8L d'ATF sur les 7L apparement recommandé.
    j'ai roulé 1 semaine sans soucis (200km)

    Ce matin en démarrant la Jeep, au bout de 100 mètres elle me fait un truc bizarre, comme si elle montait dans les tours sans pour autant accélérer d'avantage.
    1 km plus loin le voyant moteur s'allume… je fini mon trajet de 8 km pour aller travailler, sur le trajet elle se comportera normalement.

    Le soir, avant de faire tourner le moteur je vérifie le niveau, le niveau se trouve dans la zone Hot alors qu'elle est froide.
    Je rentre chez moi (8km), elle se comporte normalement mais le voyant moteur est toujours allumé.
    Arrivé chez moi je retire 900 ml d'ATF.
    Je revérifie le niveau (cette fois a chaud) et elle est dans la zone Hot, donc je démarre et veux aller faire un petit tour et là les vitesses ne passent plus
    les vitesses passent si j'accélère vers 3000 tours mais se retirent aussitôt que ce soit en R ou D
    le voyant moteur est toujours allumé.

    Auriez vous une idée du problème?
    Que dois je faire?

    Merci d'avance de votre aide

  2. #2
    Quatre-Quatreux Avatar de CharonneFR
    Date d'inscription
    Oct 2016
    Localisation
    Perpignan & Bruxelles
    Messages
    1,749
    Combien de borne ton engin ?

    Tu as repéré un filtre particulièrement bouché ? Un aimant chargé ? Une Huile cramée ?

    Et quels sont les espacements de vidange que tu fais ? Ensuite 5,4l tu ne fais pas de FullFlush ?
    Jeep ZG V8 5.2L - 1996 - "L’euro a été inventé pour rendre le salaire des riches six fois moins indécent."

  3. #3
    Quatre-Quatreux Avatar de maman94
    Date d'inscription
    Dec 2013
    Messages
    3,488
    Citation Envoyé par CharonneFR Voir le message
    Combien de borne ton engin ?

    Tu as repéré un filtre particulièrement bouché ? Un aimant chargé ? Une Huile cramée ?

    Et quels sont les espacements de vidange que tu fais ? Ensuite 5,4l tu ne fais pas de FullFlush ?
    Il a déjà posté des infos ici

    https://www.forum4x4.org/threads/143...-V8-4-7L/page4
    Les idées à la con, c'est maison.
    Piéton auto-stoppeur.

  4. #4
    Quatre-Quatreux Avatar de CharonneFR
    Date d'inscription
    Oct 2016
    Localisation
    Perpignan & Bruxelles
    Messages
    1,749
    Citation Envoyé par maman94 Voir le message
    Merci Désolé :/

    Bon faut vérifier le niveau je pense dans un premier temps...

    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		Capture d’écran 2018-05-14 à 22.45.57.jpg 
Affichages :	14 
Taille :		42.7 Ko 
ID : 			118317
    Jeep ZG V8 5.2L - 1996 - "L’euro a été inventé pour rendre le salaire des riches six fois moins indécent."

  5. #5
    Quatre-Quatreux Avatar de romjé
    Date d'inscription
    Jan 2011
    Localisation
    28
    Messages
    225
    232000 km
    C'est ma première vidange de boite, je n'ai pas roulé beaucoup depuis que je l'ai, j'ai du faire 10000 km
    Au Contrôle technique, le technicien m'a dit qu'il y avait une fuite à la boite, effectivement cela devait venir du joint silicone du carter de boite, il y avait une goutte sur une vis, cela a été corrigé par le remplacement du joint en faisant la vidange.
    lors de la vidange j'ai pu constater que l'huile était propre (rouge pas du tout opaque assez proche de la neuve) et qu'il n'y avait rien collé a l'aimant.

    Je n'arrive pas a lire les textes sur la page de ta pièce jointe
    l'aurais tu en meilleure définition stp?

    j'ai vu qu'il y avait une prise a côté de la boite que je n'ai pas changé ni touché car tout fonctionnait très bien avant :/

    Je vais revérifier les niveaux demain soir a froid et vous prendre une photo.

    Auriez vous des idées de ce qui lui arrive SVP?
    et ce voyant moteur allumé orange ça veut dire quoi?

  6. #6
    Quatre-Quatreux Avatar de CharonneFR
    Date d'inscription
    Oct 2016
    Localisation
    Perpignan & Bruxelles
    Messages
    1,749
    Citation Envoyé par romjé Voir le message
    232000 km
    C'est ma première vidange de boite, je n'ai pas roulé beaucoup depuis que je l'ai, j'ai du faire 10000 km
    Au Contrôle technique, le technicien m'a dit qu'il y avait une fuite à la boite, effectivement cela devait venir du joint silicone du carter de boite, il y avait une goutte sur une vis, cela a été corrigé par le remplacement du joint en faisant la vidange.
    lors de la vidange j'ai pu constater que l'huile était propre (rouge pas du tout opaque assez proche de la neuve) et qu'il n'y avait rien collé a l'aimant.

    Je n'arrive pas a lire les textes sur la page de ta pièce jointe
    l'aurais tu en meilleure définition stp?

    j'ai vu qu'il y avait une prise a côté de la boite que je n'ai pas changé ni touché car tout fonctionnait très bien avant :/

    Je vais revérifier les niveaux demain soir a froid et vous prendre une photo.

    Auriez vous des idées de ce qui lui arrive SVP?
    et ce voyant moteur allumé orange ça veut dire quoi?
    Donc la vidange a été fait avant la vente :/ Difficile de définir un diagnostique sans savoir ce qu'il s'est passé avant...

    Pour le joint rien de dramatique, pour le niveau oui il nous faudrait plus de précision, tu dois à froid (70°F) à plat te retrouver sur le COLD... à chaud (180°F) à plat te retrouver au niveau du HOT

    Tiens nous au courant, je ne sais pas si les scan clé fonctionne sur les WJ afin de nous sortir les codes défaut ?
    Jeep ZG V8 5.2L - 1996 - "L’euro a été inventé pour rendre le salaire des riches six fois moins indécent."

  7. #7
    Adhérent Avatar de Rem's
    Date d'inscription
    Jul 2012
    Localisation
    Lyon
    Messages
    3,876
    Salut

    Le niveau à froid me semble plus facile à vérifier que le niveau à chaud, ce dernier pouvant être trompeur (faut vraiment avoir bcp roulé avant, idéalement faudrait le faire avec un thermomètre pour être sur en fait).

    Tu as mis l'huile préconisée

    Réflexion, qui n'engage que moi , faire une vidange partielle à ce kilométrage là, ca me semble être le meilleur moyen de décoller la merde grace à l'huile neuve et de pourrir tout le reste du circuit

    Sinon, le voyant moteur m'interpelle, il n'y avait pas un soucis avec la platine ou un de ces contacteurs sur le WJ, il me semble que c'est Valjeep qui avait eu ce soucis non
    C'est vrai que ce serait un gros plus d'avoir le code défaut !!

  8. #8
    Quatre-Quatreux Avatar de romjé
    Date d'inscription
    Jan 2011
    Localisation
    28
    Messages
    225
    Comment faire pour avoir ces codes? Le scan clé c’est quoi?
    Je peux essayer.

    Oui l’huile était la bonne commandée sur Jeep store j’avais même appelé avant pour confirmation.
    Je ferai une photo aussi ce soir.

  9. #9
    Quatre-Quatreux Avatar de CharonneFR
    Date d'inscription
    Oct 2016
    Localisation
    Perpignan & Bruxelles
    Messages
    1,749
    Citation Envoyé par Rem's Voir le message
    Salut

    Le niveau à froid me semble plus facile à vérifier que le niveau à chaud, ce dernier pouvant être trompeur (faut vraiment avoir bcp roulé avant, idéalement faudrait le faire avec un thermomètre pour être sur en fait).

    Tu as mis l'huile préconisée

    Réflexion, qui n'engage que moi , faire une vidange partielle à ce kilométrage là, ca me semble être le meilleur moyen de décoller la merde grace à l'huile neuve et de pourrir tout le reste du circuit

    Sinon, le voyant moteur m'interpelle, il n'y avait pas un soucis avec la platine ou un de ces contacteurs sur le WJ, il me semble que c'est Valjeep qui avait eu ce soucis non
    C'est vrai que ce serait un gros plus d'avoir le code défaut !!
    +1 pour la partielle :/ Pour le niveau à chaud suffit de rouler sur route ouverte de manière classique et de prendre la mesure au bout de 10 / 15kms...

    Citation Envoyé par romjé Voir le message
    Comment faire pour avoir ces codes? Le scan clé c’est quoi?
    Je peux essayer.

    Oui l’huile était la bonne commandée sur Jeep store j’avais même appelé avant pour confirmation.
    Je ferai une photo aussi ce soir.
    Tu peux commencer à regarder au bout d'1:00 min

    
    Jeep ZG V8 5.2L - 1996 - "L’euro a été inventé pour rendre le salaire des riches six fois moins indécent."

  10. #10
    Quatre-Quatreux Avatar de mousquetaire
    Date d'inscription
    Feb 2007
    Localisation
    PO PERPIGNAN
    Messages
    134
    Pour lire tes codes défauts tu tourne la clé de contact 3 fois de suite en mettant le "contact".

    A la quatrième tentative tu as un ou des codes qui vont apparaitre ou pas.

    Tu cherche sur le net la liste des codes pannes pour le modèle de ta voiture et ça te donnera déjà une idée du pb.
    terrano2.7 tdi long 2001 kit ome+5 ressorts amorto barres de torsion blindage mot+bt barres latérales bf mud 245/75/16 ou at 235/70/16

Page 1 sur 8 12345 ... DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don

Porte Clef forum4x4
REJOINDRE :

Free Forum 4x4

Codever

Facebook