Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 11

Discussion: probleme electrique sur santana SJ410 SAMOURAI

  1. #1
    Quatre-Quatreux
    Date d'inscription
    Mar 2018
    Messages
    2

    probleme electrique sur santana SJ410 SAMOURAI

    Bonjour à tous,
    Je viens juste de m'inscrire et je vous sollicite déja.
    Sur un SJ 410, (de 1993), j'ai un probleme de "fuite electrique" qui vide la batterie si je ne la débranche pas.
    Parmi les problemes rencontrés, j'ai eu de temps en temps le moteur qui s'est coupé, alors que je roulais, (style coupe circuit) et repartais sitôt que je tournais de nouveau la clé.
    J'ai également entendu un bruit assez fort sous le tableau de bord (type grésillement) alors que la voiture etait dans le garage et moteur arrêter. Ce bruit s'est arrêter lorsque j'ai actionné les clignotants et les warning..
    Quelqu'un a-t-il déja eu ce type de problèmes ?

  2. #2
    Quatre-Quatreux
    Date d'inscription
    Sep 2008
    Localisation
    Anduze 30140
    Messages
    190
    Salut
    Je pense qu'il faut controler les organes electriques qui fonctionnent sans que le contact soit mis, exemple warning, feu stop, auto radio (s'il y en a) horloge et j'en oubli surement. Controler avec un ampèremètre si il y a une consomation de courant contact coupé. Il y a moyen de mettre un coupe circuit general comme sur les voitures de courses mais c'est pas une vrai solution.

  3. #3
    Quatre-Quatreux Avatar de gungunphil
    Date d'inscription
    Feb 2009
    Localisation
    Drôme, Romans sur Isère
    Messages
    50

    Hum !

    Je me sers très peu de mon samurai. J'ai rencontré des problèmes de démarrage genre neiman qui ne répond pas, de façon aléatoire, le sujet est abordé quelque part. Et un souci tordu : mon autoradio branché sur un plus permanent qui me vidait la batterie. Problème réglé en le branchant sur un plus après contact ( après une bonne dizaine d'années d'interrogations quand même). Maintenant, je débranche systématiquement la batterie après usage, en dévissant la borne plus, mais je pense que dans quelques années, après une nouvelle longue réflexion, j'installerai un coupe circuit.

  4. #4
    Quatre-Quatreux Avatar de Epsilon1964
    Date d'inscription
    Jun 2015
    Localisation
    Itinérante
    Messages
    1,765
    Citation Envoyé par erico Voir le message
    Bonjour à tous,
    Je viens juste de m'inscrire et je vous sollicite déja.
    Sur un SJ 410, (de 1993), j'ai un probleme de "fuite electrique" qui vide la batterie si je ne la débranche pas.
    Parmi les problemes rencontrés, j'ai eu de temps en temps le moteur qui s'est coupé, alors que je roulais, (style coupe circuit) et repartais sitôt que je tournais de nouveau la clé.
    J'ai également entendu un bruit assez fort sous le tableau de bord (type grésillement) alors que la voiture etait dans le garage et moteur arrêter. Ce bruit s'est arrêter lorsque j'ai actionné les clignotants et les warning..
    Quelqu'un a-t-il déja eu ce type de problèmes ?
    Salut commence par changer ton relais de clignotant qui semble douteux. Tu peux aussi contrôler le neiman.
    Je suis pas expert
    TOYOTA LAND CRUISER KZJ95 VX Année 2000 / KONI
    Quand on va quelque part la réelle performance est d'arriver

  5. #5
    Modérateur Avatar de romainletu
    Date d'inscription
    Nov 2012
    Localisation
    Val de marne (94)
    Messages
    5,882
    pour le démarreur, c'est un problème connu, écoute pas le guignol du dessus
    les contacts se font plus bien dans le neiman, du coup, plus assez de tension à la borne désexcitation sur le démarreur...
    suffit de monter un relais, tu prends lévitation sur le neiman (qui suffit à déclencher le relais) et roule ma poule


    Citation Envoyé par biarritz64 Voir le message
    Y' a pas plus de couple dans un 1.3 VVT que dans secret story... alors, à chacun sa méthode !!!

  6. #6
    Quatre-Quatreux Avatar de Epsilon1964
    Date d'inscription
    Jun 2015
    Localisation
    Itinérante
    Messages
    1,765
    Citation Envoyé par romainletu Voir le message
    pour le démarreur, c'est un problème connu, écoute pas le guignol du dessus
    les contacts se font plus bien dans le neiman, du coup, plus assez de tension à la borne désexcitation sur le démarreur...
    suffit de monter un relais, tu prends lévitation sur le neiman (qui suffit à déclencher le relais) et roule ma poule

    et vlan encore une insulte gratuite, c'est ce que je disais aucune éducation.
    Je suis pas expert
    TOYOTA LAND CRUISER KZJ95 VX Année 2000 / KONI
    Quand on va quelque part la réelle performance est d'arriver

  7. #7
    Modérateur Avatar de romainletu
    Date d'inscription
    Nov 2012
    Localisation
    Val de marne (94)
    Messages
    5,882
    Citation Envoyé par Epsilon1964 Voir le message
    et vlan encore une insulte gratuite, c'est ce que je disais aucune éducation.
    autant pour moi, je me suis trompé de discution, excuse moi pour cette attaque gratuite!

    Citation Envoyé par biarritz64 Voir le message
    Y' a pas plus de couple dans un 1.3 VVT que dans secret story... alors, à chacun sa méthode !!!

  8. #8
    L'homme qui rebondit sur les cailloux Avatar de Bebop
    Date d'inscription
    Nov 2006
    Messages
    28,166
    Tu l'as insulte sur une autre discussion et tu lui as envoye la facture j'espere ?

    Y'en a marre des insultes gratuites!

    Mais les payantes y'a pas problem
    I'm not arguing. I'm just explaining why I'm right.

    LS swap the world

  9. #9
    Quatre-Quatreux Avatar de Epsilon1964
    Date d'inscription
    Jun 2015
    Localisation
    Itinérante
    Messages
    1,765
    Citation Envoyé par Bebop Voir le message
    Tu l'as insulte sur une autre discussion et tu lui as envoye la facture j'espere ?

    Y'en a marre des insultes gratuites!

    Mais les payantes y'a pas problem
    Il y a pas a insulter (gratuit ou payant) ici c'est un forum on est pas à la foire du coin de la rue.
    Je suis pas expert
    TOYOTA LAND CRUISER KZJ95 VX Année 2000 / KONI
    Quand on va quelque part la réelle performance est d'arriver

  10. #10
    L'homme qui rebondit sur les cailloux Avatar de Bebop
    Date d'inscription
    Nov 2006
    Messages
    28,166
    #scared
    I'm not arguing. I'm just explaining why I'm right.

    LS swap the world

Page 1 sur 2 12 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook