Page 10 sur 11 PremièrePremière ... 67891011 DernièreDernière
Affichage des résultats 91 à 100 sur 109

Discussion: Mon T1 1999 R20 ne demarre pas

  1. #91
    Quatre-Quatreux Avatar de francois64
    Date d'inscription
    May 2008
    Localisation
    PAU (64)
    Messages
    239
    Merci Vincent pour ces précieuses infos.
    Non le voyant MIL n'a jamais clignoté.
    Oui j'ai vérifié tous les fusibles.
    La piste du Neiman ou d'une masse foireuse me paraissent à creuser sérieusement.
    Le garagiste m'a dit qu'il avait tout ce qu 'il faut.
    Je vais appeler demain.
    les conneries c'est comme les impots, on finit toujours par les payer ! (Mr Michel Audiard )

  2. #92
    Quatre-Quatreux Avatar de francois64
    Date d'inscription
    May 2008
    Localisation
    PAU (64)
    Messages
    239
    Bonsoir
    La news du jour ( enfin de Mardi) :
    Sur vos conseils, j'ai indiqué au garagiste de vérifier le Neiman ( il m'a dit qu'il avait prévu de le faire).
    Verdict : les fils sont partiellement brulés -> commande chez Nini ( il préfèrre) -> pas en stock -> livraison peut-être demain Jeudi.
    A suivre en croisant les doigts que ce soit ça le problème...
    les conneries c'est comme les impots, on finit toujours par les payer ! (Mr Michel Audiard )

  3. #93
    Quatre-Quatreux Avatar de francois64
    Date d'inscription
    May 2008
    Localisation
    PAU (64)
    Messages
    239
    Bon, pas de bol !
    Le rotocontact du Neiman a été changé mais ce n'est pas suffisant, le moteur ne démarre toujours pas .
    ça commence a devenir compliqué.
    les conneries c'est comme les impots, on finit toujours par les payer ! (Mr Michel Audiard )

  4. #94
    Quatre-Quatreux Avatar de francois64
    Date d'inscription
    May 2008
    Localisation
    PAU (64)
    Messages
    239
    Bonsoir
    Juste pour vous tenir informé, RDV pour diagnostic chez Nini mercredi.
    En espérant, en 1 trouver la cause du problème et en 2 que la solution ne coûte pas un bras.
    Allez, je croise les doigts car 3 bonnes semaines et il me manque mon tracteur...
    les conneries c'est comme les impots, on finit toujours par les payer ! (Mr Michel Audiard )

  5. #95
    Quatre-Quatreux Avatar de lio49
    Date d'inscription
    Jun 2016
    Localisation
    49
    Messages
    212
    j'espere que tu va en voir le bout rapidement
    T2 long 2l7 tdi 305000km de 98 et il est rouge enfin il est comme il faut!!!!!

  6. #96
    Banned
    Date d'inscription
    Mar 2018
    Localisation
    derrière toi
    Messages
    97
    bonjour

    le demarreur a t il ete deposé et testé ?

  7. #97
    Quatre-Quatreux Avatar de francois64
    Date d'inscription
    May 2008
    Localisation
    PAU (64)
    Messages
    239
    Bonsoir
    Non le démarreur n'a pas été déposé mais il tourne parfaitement, à la bonne vitesse à l'oreille.
    Je veux dire on ne le sent pas fainéant comme en plus la batterie est quasi neuve...
    les conneries c'est comme les impots, on finit toujours par les payer ! (Mr Michel Audiard )

  8. #98
    Quatre-Quatreux Avatar de francois64
    Date d'inscription
    May 2008
    Localisation
    PAU (64)
    Messages
    239
    Bon le diagnostic est tombé et ça fait mal.
    Un (ou le) boitier antidémarrage est déprogrammé et malgré 10 tentatives, impossible de le reprogrammer --> achat d'un neuf + la pose = environ 600-650 €, aie !
    Vu que le problème traine depuis presque un mois, je n'ai pas le choix.
    Vivement qu'il soit réparé et que je puisse l'entendre à nouveau !
    les conneries c'est comme les impots, on finit toujours par les payer ! (Mr Michel Audiard )

  9. #99
    Quatre-Quatreux Avatar de francois64
    Date d'inscription
    May 2008
    Localisation
    PAU (64)
    Messages
    239
    Bonsoir
    Suite et fin :
    Le Terrano est revenu dans son garage ce soir.
    Bilan :
    Capteur PMH 135 €ht
    Rotocontact 39.92 €ht
    Remplacement ECM et programmation clef ( une est resté impossible à reprogrammer) par Nissan 541.66 €ht
    Bon ça pique mais au moins, il roule...j'espère pour un bon moment !
    Merci pour votre aide.
    les conneries c'est comme les impots, on finit toujours par les payer ! (Mr Michel Audiard )

  10. #100
    Quatre-Quatreux Avatar de lio49
    Date d'inscription
    Jun 2016
    Localisation
    49
    Messages
    212
    pour ce prix la tu a une deuxieme clef qui marche
    T2 long 2l7 tdi 305000km de 98 et il est rouge enfin il est comme il faut!!!!!

Page 10 sur 11 PremièrePremière ... 67891011 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook