Page 2 sur 4 PremièrePremière 1234 DernièreDernière
Affichage des résultats 11 à 20 sur 34

Discussion: Avis batterie auxiliaire

  1. #11
    Quatre-Quatreux Avatar de SISSOU
    Date d'inscription
    Nov 2011
    Localisation
    13
    Messages
    7,531
    J ai opter pour le CTEK moi aussi...

    Je ne pense pas que tu est besoin de devoir couper l alim a l arrêt...
    Il me semble que le boitier détecte tout seul si il doit coupler ou couper.


    Des idées bizarres.
    Vivre au rythme des guitares...
    Des rock n' roll stars !

  2. #12
    Quatre-Quatreux Avatar de sologui
    Date d'inscription
    Oct 2016
    Localisation
    Sologne
    Messages
    896
    Merci pour l'info je vais creuser le sujet...

    Pour le Ctek c'est de ta faute je ne connaissais pas avant de tomber sur le post de ta remorque !! au départ je pensais mettre un Dometic Perfectcharge DC08
    Pajero GLX long 3.2 DID stock, BF AT KO2
    Ca ne sert à rien d’être fort comme un chêne si tu es con comme un gland...

  3. #13
    Quatre-Quatreux Avatar de SISSOU
    Date d'inscription
    Nov 2011
    Localisation
    13
    Messages
    7,531
    Citation Envoyé par sologui Voir le message
    Merci pour l'info je vais creuser le sujet...

    Pour le Ctek c'est de ta faute je ne connaissais pas avant de tomber sur le post de ta remorque !! au départ je pensais mettre un Dometic Perfectcharge DC08


    Des idées bizarres.
    Vivre au rythme des guitares...
    Des rock n' roll stars !

  4. #14
    Quatre-Quatreux Avatar de sologui
    Date d'inscription
    Oct 2016
    Localisation
    Sologne
    Messages
    896
    Citation Envoyé par SISSOU Voir le message
    J ai opter pour le CTEK moi aussi...

    Je ne pense pas que tu est besoin de devoir couper l alim a l arrêt...
    Il me semble que le boitier détecte tout seul si il doit coupler ou couper.
    C'est pas clair clair dans la doc, je pense que tu as raison je verrais à l'usage sinon!

    Je l'aurais bien installé dans le compartiment moteur pas loin des batteries, mais c'est peut être pas une bonne idée... ?
    Pajero GLX long 3.2 DID stock, BF AT KO2
    Ca ne sert à rien d’être fort comme un chêne si tu es con comme un gland...

  5. #15
    Quatre-Quatreux Avatar de SISSOU
    Date d'inscription
    Nov 2011
    Localisation
    13
    Messages
    7,531
    Citation Envoyé par sologui Voir le message
    C'est pas clair clair dans la doc, je pense que tu as raison je verrais à l'usage sinon!

    Je l'aurais bien installé dans le compartiment moteur pas loin des batteries, mais c'est peut être pas une bonne idée... ?
    Il faut l installer prêt de la batterie aux pour la sonde de température


    Des idées bizarres.
    Vivre au rythme des guitares...
    Des rock n' roll stars !

  6. #16
    Administrateur Avatar de christian.styling
    Date d'inscription
    Sep 2002
    Localisation
    " Between Monaco and St Tropez " ;)
    Messages
    85,672
    Citation Envoyé par sologui Voir le message
    C'est pas clair clair dans la doc, je pense que tu as raison je verrais à l'usage sinon!

    Je l'aurais bien installé dans le compartiment moteur pas loin des batteries, mais c'est peut être pas une bonne idée... ?
    j'avais fixé un Ctek sous le capot du patrol, ça n'avait pas posé de pb dans la mesure ou le Ctek est étanche à la poussière
    ( ‘<
    / ) )
    ©|\

    DEFENDER 110 Hard-Top (tôlé 2 places)
    moteur Ford 2.2 TDCI - 2012 - 95 000 km

  7. #17
    Adhérent Avatar de pachy54
    Date d'inscription
    Apr 2003
    Localisation
    54000 / SARDAIGNE
    Messages
    2,373
    ne pas oublier que sous le capot la température peut monter jusqu'à 90° quand il fait 45 dehors et que l'on roule à 10/20/30 km/h ! (§/ mon post sur les bouteilles d'eau chaude dans le moteur....)

    P.S.

    je n'ai que deux places AV dans le 4x4 et le maximum de confort et épicurien de surcroît !
    et aucune glissière, largeur perdue 6*1 cm minimum d'autant que derrrière celles du haut, il y en a 2 perpendiculaires idem sur le bas !

    toutes les caisses normalisées pour le transport ont le fond lisse ou je l'ai arasé au cutter si un peu de renfort !

    à Auchan, ils font de super promo sur les batteries FULMEN en ce moment ! garantie 2 ans !

    un WEACO d'occase oui, tu peux y aller, tu le testes en 1/2 h, un coup au 220 V, les parois se givrent très vite puis au 12 V idem !
    c'est un bon produit, mon CF 50 date de 01/2005 et j'ai un CR 80 et un CF 80 dans le bateau et si SAV Narbonne Accessoires ou sur le SS de la société à Paris ou banlieue
    Dernière modification par pachy54 ; 08/02/2018 à 20h36.

  8. #18
    Quatre-Quatreux Avatar de Epsilon1964
    Date d'inscription
    Jun 2015
    Localisation
    Itinérante
    Messages
    1,765
    Je suis pas expert
    TOYOTA LAND CRUISER KZJ95 VX Année 2000 / KONI
    Quand on va quelque part la réelle performance est d'arriver

  9. #19
    Quatre-Quatreux Avatar de SISSOU
    Date d'inscription
    Nov 2011
    Localisation
    13
    Messages
    7,531
    Citation Envoyé par Epsilon1964 Voir le message
    Oui tout le monde c est mis a en faire !
    Le concept est pas mal, une batterie nomade multi usages !


    Des idées bizarres.
    Vivre au rythme des guitares...
    Des rock n' roll stars !

  10. #20
    Adhérent Avatar de pachy54
    Date d'inscription
    Apr 2003
    Localisation
    54000 / SARDAIGNE
    Messages
    2,373
    pour le prix 289 €, seulement garanti 6 mois et pour 168 A de stockage , c'est léger sur un bivouac de 3 jours..... plutôt un gadget à mes yeux en tout cas !

    et 20 ou 33 heures pour la recharger........avec le PS non régulé en sus à 239 €

    à ce prix-là autant entrevoir de suite un PS, avec les matériel divers identiques à mon installation que tu as suivie, je n'en ai pas pour 400 € ; d'autant que l'usage n'est pas réduit, charge des 2 batteries en simultané ! cet été, sur > de 12 heures, véhicule toujours bien orienté le matin E/S-E et en milieu ou fin d'AM S-O/O, j'arrive à 66 A, bon ok ça cogne en Sardaigne plus qu'à Nancy !

    je vais mesurer et je reviens !

    suite

    depuis 8 jours, nus n'avons pas vu le soleil, le temps est gris, un vrai temps de Toussaint, la batterie est à 12,48, l'autre à 12,53 testées avec un metrix stocké à 2° ! donc la pile doit pas être au top....
    Dernière modification par pachy54 ; 09/02/2018 à 14h32.

Page 2 sur 4 PremièrePremière 1234 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook