Page 12 sur 19 PremièrePremière ... 28910111213141516 ... DernièreDernière
Affichage des résultats 111 à 120 sur 190

Discussion: Terrano2 3DI 2005 - questions réparations et entretiens

  1. #111
    Quatre-Quatreux Avatar de moitib
    Date d'inscription
    May 2012
    Localisation
    centre VAR
    Messages
    3,452
    Citation Envoyé par Keaim Voir le message
    Petite question capteur d'huile. J'en ai commandé un sur oscaro tant que j'étais à acheter mon bout de pot et j'arrive pas bien à localiser son emplacement sur le moteur... mon voyant d'huile est allumé en permanence.
    Pièce jointe 116161
    regarde le cd nissan

    T'aurais du le repérer avant de commander.
    Histoire de comparer sur Oscaro la forme du connecteur et son nombre de broche.
    ne serait-ce que la taille du capteur.

    Me suis fait avoir plusieurs fois comme ça.
    La j'ai commandé les capteurs de température et j'ai bien repéré forme et couleur.
    si vous voulez gratter dédé sur son fofo de Terrano, contactez moi. Entre les deux yeux il ronronne :)

  2. #112
    Modérateur Avatar de vincent sch
    Date d'inscription
    Mar 2004
    Localisation
    A coté de Steinbourg
    Messages
    13,784
    Citation Envoyé par Keaim Voir le message
    Petite question capteur d'huile. J'en ai commandé un sur oscaro tant que j'étais à acheter mon bout de pot et j'arrive pas bien à localiser son emplacement sur le moteur... mon voyant d'huile est allumé en permanence.
    Pièce jointe 116161
    Salut

    J'espère que tu as le bon. Il y en a deux sur le 3L et un seul qui allume le voyant. De mémoire, ils n'ont pas le même tarage. Tu dois pouvoir distinguer l'un de l'autre avec la couleur interne du connecteur. Sinon, le tarage est gravé en minuscule sur le corps du capteur.

    Le capteur se trouve coté droite du moteur (coté passager) en partie basse pas loin du démarreur, pas loin de l'embrayage. Il n'est pas facilement accessible quand la vanne EGR est en place.

    Sinon, il y a un topic qui explique comment réparer le capteur de pression d'huile. C'est simple comme un jeu d'enfant mais il faut viser juste avec la perceuse.

    A plus

    Vincent
    T2 3L court 2004 avec TM +5 + cales type "Tanguy", treuil 3T amovible, EGR supprimé 254000 km, 245/75R16 GOCH MUD et 1 pont avant avec diff. Quaife et une boite de transfert réductée avec kit Calmini.


  3. #113
    Adhérent Avatar de Db
    Date d'inscription
    Oct 2003
    Localisation
    Puymirol
    Messages
    1,832
    Le deuxieme mano contact est à coté du filtre à huile.
    C'est celui que j'ai utilisé pour monter un capteur de pression associé à un mano.
    Je crois que j'avais un post sur ce montage.
    Db
    ________________________
    Troll 3Vdi Court 2004 ...

  4. #114
    Adhérent Avatar de Db
    Date d'inscription
    Oct 2003
    Localisation
    Puymirol
    Messages
    1,832
    Db
    ________________________
    Troll 3Vdi Court 2004 ...

  5. #115
    Quatre-Quatreux Avatar de Keaim
    Date d'inscription
    Jan 2018
    Localisation
    Hautes Pyrénées
    Messages
    202
    J'avais lu ton tuto Vincent, le capteur était pas cher (10€) du coup je l'ai pris. Si j'arrive à le remplacer et que ça fonctionne je tenterai la réparation sur l'ancien.

    Du coup c'est le capteur bas, vers le démarreur qu'il faut changer?
    Sur le neuf est gravé 042 17G et ITALY 020 . Y'avais 4 modèles je crois, tous dans les mêmes prix mais de fabriquant différent. J'ai pris HELLA

    Merci Db pour le plan. J'essaye de regarder ça ce soir ou demain, c'est pénible tous ces voyants (air bag et huile...)
    Terrano II 3DI 2005 long et vert - 164000 km - Moyeux manuels AVM, jantes triangular 16" pneus BFG AT -

  6. #116
    Adhérent Avatar de Db
    Date d'inscription
    Oct 2003
    Localisation
    Puymirol
    Messages
    1,832
    Par contre le problème du voyant allumé ne vient pas forcement du manocontact mais du transmetteur qui envoie l'info à l'ecu.
    C'est pour ça que Nissan changeait les capteurs et le faisceau...
    Db
    ________________________
    Troll 3Vdi Court 2004 ...

  7. #117
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    3,463
    Ou alors il y’a un réel problème de pression !!!
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdirec t+amort&barToughdog+kingspringHD&Firestone+calles5 cm+bras Spartack+AVM+freinàdisques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

  8. #118
    Quatre-Quatreux Avatar de Keaim
    Date d'inscription
    Jan 2018
    Localisation
    Hautes Pyrénées
    Messages
    202
    Mets de l'huile petit homme dans la vie il faut que ça glisse! Non le niveau est bon et il marche normalement depuis 1500km ça aurait pété depuis non?
    J'essaye de m'y pencher ce soir.
    Terrano II 3DI 2005 long et vert - 164000 km - Moyeux manuels AVM, jantes triangular 16" pneus BFG AT -

  9. #119
    Adhérent Avatar de Db
    Date d'inscription
    Oct 2003
    Localisation
    Puymirol
    Messages
    1,832
    Citation Envoyé par edefaverney Voir le message
    Ou alors il y’a un réel problème de pression !!!
    C'est vrai qu'il faut commencer par là.
    Remarque si c'est vraiment le probleme tu vas pas loin

    Quand ça m'est arrivé j'ai commencé par vérifier le niveau d'huile et j'ai vérifié qu'elle était présente sur le haut moteur.
    Mais pour être tranquille à l'avenir j'ai monté un indicateur de pression .
    Dernière modification par Db ; 13/02/2018 à 07h40.
    Db
    ________________________
    Troll 3Vdi Court 2004 ...

  10. #120
    Quatre-Quatreux Avatar de Keaim
    Date d'inscription
    Jan 2018
    Localisation
    Hautes Pyrénées
    Messages
    202
    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		20180213_135018.jpg 
Affichages :	9 
Taille :		112.2 Ko 
ID : 			116196
    Toujours plus commode à démonter hein...

    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		20180213_140931.jpg 
Affichages :	5 
Taille :		125.0 Ko 
ID : 			116197
    Et op gros coup de chatte c'est le bon et ça marche ! !!
    Tant mieux parce que j'ai pété le plastique de l'ancien en demontant... faut pas avoir des grosses pattes!

    Désolé pour les photos traviole...
    Terrano II 3DI 2005 long et vert - 164000 km - Moyeux manuels AVM, jantes triangular 16" pneus BFG AT -

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don

Porte Clef forum4x4
REJOINDRE :

Free Forum 4x4

Codever

Facebook