Page 1 sur 3 123 DernièreDernière
Affichage des résultats 1 à 10 sur 30

Discussion: landcruiser d4d 3.00 de 2004 ne demarre plus

  1. #1
    Quatre-Quatreux
    Date d'inscription
    May 2017
    Messages
    7

    landcruiser d4d 3.00 de 2004 ne demarre plus

    bonjour,
    Mon land cruiser d4d 3.00 de 2004 ne démarre plus, j'ai changer les 2 électrovannes de pompe a injections mais sans effet. le code panne est le p1226 quand le moteur tournait les voyant moteur orange était allumé ainsi que les voyant VSC, j'ai changé le filtre a gasoil, démonté le réservoir pour le nettoyer mais toujours pas d'amélioration. je ne comprends pas et je n'ai plus d'inspiration quelqu'un pourrais t-il m'aider
    en vous remerciant
    jean-marc

  2. #2
    Le Fox du Forum Avatar de dede83
    Date d'inscription
    Jun 2008
    Localisation
    toulon
    Messages
    32,998
    Les causes possibles du code P1226 :

    Actionneur de commande de l'accélérateur électrique défectueux, capteur de position de l'accélérateur 2
    Le faisceau d'actionneur de commande de l'accélérateur défectueux est ouvert ou court-circuité, capteur de position de l'accélérateur 2
    Le circuit d'actionneur de commande d'accélération électrique a une mauvaise connexion électrique, le capteur de position de l'accélérateur 2
    Pour préciser la cause exacte du code, effectuez une inspection visuelle pour perdre les fils et les connexions au capteur, ou endommager le corps du capteur lui-même. Si aucun problème avec le câblage et les connexions n'est détecté, un actionneur de commande de l'accélérateur électrique usé / endommagé est probablement en panne. Les signes d'un mauvais actionneur de commande de l'accélérateur incluent une accélération erratique et une accélération insensible et une économie de carburant faible.
    LA CHENILLE SE TRANSFORME EN PAPILLON LE DEDE EN NOMBRIL
    BO T2 2.7 AMARANTE BOITOTO

  3. #3
    Monument historique Avatar de cedricfred
    Date d'inscription
    Sep 2003
    Localisation
    Pacy sur Eure
    Messages
    12,605
    En gros après avoir vérifié les branchements du potentimètre d'accélérateur il faut tester avec le potentiomètre d'accélérateur d'un copain.

  4. #4
    Le Fox du Forum Avatar de dede83
    Date d'inscription
    Jun 2008
    Localisation
    toulon
    Messages
    32,998
    en gros tu le demarre au start
    LA CHENILLE SE TRANSFORME EN PAPILLON LE DEDE EN NOMBRIL
    BO T2 2.7 AMARANTE BOITOTO

  5. #5
    Quatre-Quatreux
    Date d'inscription
    May 2017
    Messages
    7
    Citation Envoyé par dede83 Voir le message
    Les causes possibles du code P1226 :

    Actionneur de commande de l'accélérateur électrique défectueux, capteur de position de l'accélérateur 2
    Le faisceau d'actionneur de commande de l'accélérateur défectueux est ouvert ou court-circuité, capteur de position de l'accélérateur 2
    Le circuit d'actionneur de commande d'accélération électrique a une mauvaise connexion électrique, le capteur de position de l'accélérateur 2
    Pour préciser la cause exacte du code, effectuez une inspection visuelle pour perdre les fils et les connexions au capteur, ou endommager le corps du capteur lui-même. Si aucun problème avec le câblage et les connexions n'est détecté, un actionneur de commande de l'accélérateur électrique usé / endommagé est probablement en panne. Les signes d'un mauvais actionneur de commande de l'accélérateur incluent une accélération erratique et une accélération insensible et une économie de carburant faible.
    Oui, merci je pensais aussi au potentiomètre, mais quand je le démarre il cale au bout de 5 minutes, Quelqu'un aurait il les valeurs pour pouvoir tester le potentiomètre car vu le prix il faut bien réfléchir

  6. #6
    Le Fox du Forum Avatar de dede83
    Date d'inscription
    Jun 2008
    Localisation
    toulon
    Messages
    32,998
    combien il a de broche
    LA CHENILLE SE TRANSFORME EN PAPILLON LE DEDE EN NOMBRIL
    BO T2 2.7 AMARANTE BOITOTO

  7. #7
    Monument historique Avatar de cedricfred
    Date d'inscription
    Sep 2003
    Localisation
    Pacy sur Eure
    Messages
    12,605
    Tu as une alarme ?

  8. #8
    Quatre-Quatreux Avatar de camembert
    Date d'inscription
    Sep 2015
    Localisation
    33
    Messages
    2,788
    T'as mis de l'essence ?

    T'as mis le contact ?
    Y' a pas plus de vrai couple dans un 1.3 WWT que dans secret story !!!! ...... alors, a chacun sa méthode !!!
    biarritz64

  9. #9
    Quatre-Quatreux
    Date d'inscription
    May 2017
    Messages
    7
    Citation Envoyé par camembert Voir le message
    T'as mis de l'essence ?

    T'as mis le contact ?
    Oui ,le réservoir est plein et le contact mis. Le potentiometre a 6 broches.
    En vous remerciant pour vos suggestions

  10. #10
    Quatre-Quatreux Avatar de camembert
    Date d'inscription
    Sep 2015
    Localisation
    33
    Messages
    2,788
    Citation Envoyé par marjean77 Voir le message
    Oui ,le réservoir est plein et le contact mis. Le potentiometre a 6 broches.
    En vous remerciant pour vos suggestions
    C'était une plaisanterie
    Y' a pas plus de vrai couple dans un 1.3 WWT que dans secret story !!!! ...... alors, a chacun sa méthode !!!
    biarritz64

Page 1 sur 3 123 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don

Porte Clef forum4x4
REJOINDRE :

Free Forum 4x4

Codever

Facebook