Page 1 sur 4 1234 DernièreDernière
Affichage des résultats 1 à 10 sur 39

Discussion: Le froid a eu mon 413 :-(

  1. #1
    tomilyjons
    Guest

    Le froid a eu mon 413 :-(

    Salut les amis,

    Meilleurs vœux pour cette nouvelle année ;-)

    Mon sam dort toujours dans un garage, et nous avons utilisé ce garage pour organiser notre 31, donc mon p'tit sam à dormi 3 jours dehors dans un froid glacial.

    Depuis il ne veut plus redémarrer, impossible.

    L'essence arrive bien (au carbu et au cylindres), il y a des étincelles aux bougies (j'ai changé les bougies aussi, c'était l'occasion). Aucun fusible de grillé.
    J'ai soufflé la durite d'arrivé d'essence et de retour, nettoyé comme je pouvais le filtre à essence, soufflé les cylindre, soufflé le carbu...

    Si je m'acharne sur le démarreur, il peut lui arriver de toussoter un p'tit coup, mais c'est tout

    Je précise qu'il a toujours démarré au 1/4 de tour, jamais eu aucun souci

    Avez vous une idée????

    Merci pour votre retour d'expérience les gars.

  2. #2
    Quatre-Quatreux Avatar de laurent91310
    Date d'inscription
    Sep 2015
    Localisation
    Linas
    Messages
    58
    Bonjour,
    bonne année, comment se porte la batterie?

  3. #3
    Modérateur Avatar de romainletu
    Date d'inscription
    Nov 2012
    Localisation
    Val de marne (94)
    Messages
    5,180
    j'ai le meme probleme avec la jeep en ce moment, et pour moi c'est eau dans l'essence du à la condensation dans le reservoir...

    Citation Envoyé par biarritz64 Voir le message
    Y' a pas plus de couple dans un 1.3 VVT que dans secret story... alors, à chacun sa méthode !!!

  4. #4
    tomilyjons
    Guest
    Merci pour votre retour ;-)

    La batterie n'a plus toute sa jeunesse mais je la recharge à chaque fois que j'essaye de le redémarrer.
    J'arrive à lancer le démarreur une 10 aine de fois avant qu'elle soit à plat.

    J'ai pensé aussi à l'eau dans l'essence, mais mon réservoir était quasiment vide, j'y ai refait un plein complet, et rien... (j'ai vidé le filtre à essence, les durites d'essence...)

  5. #5
    Adhérent Avatar de ttmavie
    Date d'inscription
    Oct 2011
    Localisation
    Beauvais
    Messages
    5,120
    Ya un excelent post sur les batteries en ce moment sur le forum
    .
    Un ti coup de Starpilote des fois ça aide
    Titeuf900 ... Dire que j'ai soutenu tt-mavie lors de son coup de bouz orthographesque.

  6. #6
    tomilyjons
    Guest
    Yes vendredi je vais essayer de mettre du produit dans le carbu.

    Je vous ferais un topo quand il sera redémarré

  7. #7
    Quatre-Quatreux Avatar de H3Hummer
    Date d'inscription
    Dec 2012
    Localisation
    Luxembourg
    Messages
    299
    Si tu as chargé trop de fois ta batteri laisse tombé, une nouvelle pourrait faire des miracles.
    En Sam, vas ou tu veux
    Samurai 1.3 de 1990, Sièges CRX, Snorkel maison, 4 Bilstein +5cm , 4 Jumelles Calmini +5cm, 215/75/15 BFG MT KM2 sur Dakar noir, moyeux débrayables
    H3... moultes modifs

  8. #8
    tomilyjons
    Guest
    Heyy le p'tit sam a redémarré hier soir.

    Je lui ai mis un radiateur sous le moteur, capot fermé pendant 2h dehors dans le froid .

    Ca lui a réchauffé le cœur, et puis après quelques tours de clé, il est reparti comme une horloge.

    Donc oui surement de l'eau / condensation qui a gelé.

    Arff il est retourné au chaud dans son garage mon sam.

  9. #9
    Monument historique Avatar de pat 25
    Date d'inscription
    Mar 2004
    Messages
    22,488
    Peut être aussi de l'huile non adaptée, qui empèche de donner assez de tours pour qu'il démarre.......................
    KZJ90 pour tous les jours.....................
    HDJ 100 2006. سفينة الصحراء....................

  10. #10
    Quatre-Quatreux
    Date d'inscription
    Dec 2016
    Localisation
    Seine et Marne et Alsace
    Messages
    98
    Citation Envoyé par pat 25 Voir le message
    Peut être aussi de l'huile non adaptée, qui empèche de donner assez de tours pour qu'il démarre.......................
    ça y est on approche :

    Sur un moteur froid qui n 'a pas tourné depuis quelques jours , la compression adiabatique n 'existe pratiquement plus , vu que le film d'huile sur les parroies des chemises a sèché si c 'est de l 'huile minérale , ou s'est considérablement aminci avec de l 'huile de synthèse . La faible vitesse de rotation du démarreur ne permet pas les projection d'huile vers le haut des cylindres pour regagner de la compression adiabatique ... La compression isochorique quand à elle n'existe pas sur un moteur froid ...

    Mais c 'est effectivement en réchauffant le moteur électriquement par le dessous , que le collègue ( que je salue ) a donné une compression isochorique au moteur et fluidifié son huile , qui a donc démarré à la deuxième sollicitation ...
    L 'huile chaude plus fluide a redonné de la compression adiabatique en rétablissant l 'étanchéité chemises/segments/pistons ....

    La flotte dans le réservoir ou le fond de cuve n 'y est pour rien t !!!!
    Ne vous découragez pas , ne baissez pas les bras , car souvenez vous que le costume de la victoire est très souvent taillé dans plusieurs "vestes " !!!!

Page 1 sur 4 1234 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don

Porte Clef forum4x4
REJOINDRE :

Free Forum 4x4

Codever

Facebook