Page 1 sur 5 12345 DernièreDernière
Affichage des résultats 1 à 10 sur 42

Discussion: Pas de patate : le ptit front a de l'asthme !

  1. #1
    Quatre-Quatreux
    Date d'inscription
    May 2015
    Localisation
    Toulouse
    Messages
    54

    Pas de patate : le ptit front a de l'asthme !

    Et bonjour à tous !

    Voilà deux ans que je suis propriétaire d'un 2.2DTI 116cv de 2001, et l'avantage, c'est que ce gros bébé m'aura fait progresser en mécanique
    Aujourd'hui, j'ai un souci. Classique, à la lecture du forum, mais j'avoue être en perte d'idées et de méthodes pour valider / invalider les causes possibles.

    En gros : 1ère / 2ème / 3ème : pas de souci.
    Le problème apparait quand je demande vraiment de la puissance au bouzin... Genre : doubler en côte sur l'autoroute, pousser loin la 4ème sur une voie d'insertion, etc etc...

    le voyant moteur s'allume, sans que le moteur ne se mette en sécurité.
    J'ai quand même la sensation qu'en gros, la puissance est normale de 1000 à 3000 tours, mais qu'au delà, c'est la misère. Comme s'il respirait mal... Voire très mal, et monter à 130 sur l'autoroute bah... Il me faut un bon demi kilomètre ^^

    - J'ai changé les durites qui ont posé problème au début (1ère panne résolue de cette manière)
    - J'ai changé le débitmètre qui étais foutu, que l'ancien proprio avait lui aussi changé (ça tient pas plus de 20000km ces m**des ?)
    - J'ai fait un gros ménage de l'admission qui était très calaminé, avec les conduits qui vont jusqu'aux soupapes il y a un an aussi... C'était sacrément crade !
    - J'ai checké l'EGR, elle est propre.
    La valise n'enregistre rien de plus qu'un souci de débitmètre (code P1100 je crois ?).. Le changement de débitmètre a réglé une partie du souci, mais pas cette perte dramatique de puissance à haut régime.

    Donc... Si quelqu'un a une idée et une méthode pour confirmer ou infirmer les différentes possibilités, je suis preneur
    Ah... J'oubliais : lorsque je lui cogne dessus en sous-régime, le gonze fume noir de chez noir... ce qu'il n'a pas toujours fait. J'avais mis ça sur le compte de l'âge et des imperfections de combustions, mais si ça peut aider à affiner le diag, on sait jamais
    Il y a aussi "un peu" d'huile dans le conduit d'air, ce qui me fait penser, évidemment, à un turbo foutu...

    Turbo ? Vannes ? FAP ? Capteur de pression ? Mauvaise étude du passage à la valise chez mon petit garagiste ?
    Je suis perdu.

    Merci d'avance les gars !

  2. #2
    Monument historique Avatar de cedricfred
    Date d'inscription
    Sep 2003
    Localisation
    Pacy sur Eure
    Messages
    12,493
    Salut, la perte de puissance à haut régime a en général deux causes possibles, une vanne EGR qui reste ouverte en grand et étouffe la combustion par manque d'air ou un turbo inefficace et manque d'air itou.
    Le fait qu'il se mette parfois à fumer noir en charge même à bas régime semble indiquer aussi un manque d'air par rapport au volume de gasoil à brûler.

    Déjà si tu condamnes l'EGR (plaque obstruant le conduit d'EGR) ça continue ?
    En démontant la durit du turbo tu trouves du jeu à l'axe ou bien une usure du corps de turbo au niveau des ailettes ?

  3. #3
    Quatre-Quatreux
    Date d'inscription
    May 2015
    Localisation
    Toulouse
    Messages
    54
    Hey
    Merci pour ta réponse...

    Je vais aller voir l'axe et les ailettes du turbo... Pour la vanne EGR, je crois qu'on ne peut pas la condamner sur un front, ça fait délirer le calculo complet, à ce que j'ai lu... Mais je suis peut-être passé à côté de quelque chose Elle est propre, mais peut-être cassée ouaip. J'aurai pas un code spécial à la valise si c'était le cas ?

    Dans tous les cas, j'ai donc raison de chercher du côté de l'admission d'air...
    je m'en vais vérifier le turbo pour commencer.

  4. #4
    Quatre-Quatreux
    Date d'inscription
    May 2015
    Localisation
    Toulouse
    Messages
    54

    Pas de souci niveau axe / ailettes de turbo

    Bon... Je viens de démonter la grosse durite d'arrivée d'air pour jeter un œil à l'intérieur.
    Les ailettes du turbo sont en très bon état (ce qui me rassure au passage sur le faible kilométrage affiché du machin : seulement 120000 au compteur).
    Si je sens un jeu au niveau de l'axe, c'est extrêmement léger... Moins d'un millimètre, pour sûr.
    L'ensemble tourne sans point dur.

    Next ?

  5. #5
    Quatre-Quatreux Avatar de mich07
    Date d'inscription
    Oct 2003
    Localisation
    Nord Ardèche
    Messages
    2,443
    Code p1100, si ce n'est pas un problème de debimetre, (a priori règle) je changerais le capteur de pression d'admission..... pour voir...
    Ils m'ont demandé ce que je voulais être quand je serai grand, j'ai répondu heureux
    Ils m'ont dit que je n'avais pas compris la question, j'ai répondu qu'ils n'avaient pas compris la vie
    J Lennon

  6. #6
    Quatre-Quatreux
    Date d'inscription
    May 2015
    Localisation
    Toulouse
    Messages
    54

    Commande d'un capteur de pression - ref 0 281 002 137

    Je viens de démonter le capteur de pression.
    Il a l'air propre.
    j'ai noté la référence et je la laisse ici : 0 281 002 137, si ça peut aider ceux qui ont une mauvaise vue, parce que c'est écrit sacrément petit dessus

    Je vais en commander un au cas où.
    Je trouve du Bosch à 70€, et du Facet à 25€... Ça sent l'arnaque ou ceux de marque Facet fonctionnent correctement ?

  7. #7
    Quatre-Quatreux Avatar de mich07
    Date d'inscription
    Oct 2003
    Localisation
    Nord Ardèche
    Messages
    2,443
    C'est pas moi qui paye, je dirais le bosch l'autre pour 25 € c'est pile ou facet....
    Après personne n'ayant la science infuse, (surtout pas moi) mieux vaudrait en trouver un pour essais...
    J'en ai plusieurs qui trainent a la casba, mais je pense pas que ce soit les mm sur le 120ch....
    Ils m'ont demandé ce que je voulais être quand je serai grand, j'ai répondu heureux
    Ils m'ont dit que je n'avais pas compris la question, j'ai répondu qu'ils n'avaient pas compris la vie
    J Lennon

  8. #8
    Quatre-Quatreux Avatar de mich07
    Date d'inscription
    Oct 2003
    Localisation
    Nord Ardèche
    Messages
    2,443
    https://www.oscaro.com/capteur-press...-227321-3947-p

    Pas cher ton fournisseur...... et je confirme, pas les mm que sur le 120....
    Ils m'ont demandé ce que je voulais être quand je serai grand, j'ai répondu heureux
    Ils m'ont dit que je n'avais pas compris la question, j'ai répondu qu'ils n'avaient pas compris la vie
    J Lennon

  9. #9
    Quatre-Quatreux
    Date d'inscription
    May 2015
    Localisation
    Toulouse
    Messages
    54
    Pas cher ton fournisseur...... et je confirme, pas les mm que sur le 120....
    Vendeurs allemands sur ebay, en neuf bien sûr...
    Faut se méfier d'Oscaro, sur certains produits, j'ai déjà remarqué des marges phénoménales, noyés au milieu de prix cassés.

  10. #10
    Quatre-Quatreux
    Date d'inscription
    May 2015
    Localisation
    Toulouse
    Messages
    54

    Pas d'autres pistes ni de confirmations ?

    Hey l'équipe

    Pas d'autres suggestions à mon souci ?
    Je me contente de changer le capteur de pression ? Tant que j'en suis à commander... Je serai pas contre recevoir d'autres avis ou d'autres pistes avant de lâcher des sous chez les vendeurs de pièces

    Thanks !

Page 1 sur 5 12345 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don

Porte Clef forum4x4
REJOINDRE :

Free Forum 4x4

Codever

Facebook