Page 96 sur 102 PremièrePremière ... 46869293949596979899100 ... DernièreDernière
Affichage des résultats 951 à 960 sur 1011

Discussion: T2 2,7TD de Edefaverney

  1. #951
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    4,833
    Citation Envoyé par didi Voir le message
    et si tu te rapprochais d'un préparateur moteur diésel?

    lui devrait avoir une réponse sur la surchauffe en charge forte uniquement
    Mouai….
    Hormis deux fois chez le carrossier pour une peinture générale et pour une porte, il n’ai jamais depuis 18 ans passé entre les mains d’un professionnel !!!
    Ah si j’ai envoyé mes injecteurs à refaire en juillet dernier !
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdir ect+amort&barToughdog+kingspringHD&Firestone+calle s5cm+bras Spartack+AVM+frein à disques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

  2. #952
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    4,833
    Bon …
    En attendant d’aller au travail, je m’occupe !
    En d’espoir de cause :

    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		BE9289B2-DC05-463F-81F2-746EF84CF9B6.jpg 
Affichages :	2 
Taille :		98.2 Ko 
ID : 			138996

    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		3BCADE7B-B79D-4D2F-AC13-E4D6AA73068D.jpg 
Affichages :	1 
Taille :		77.3 Ko 
ID : 			138997
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdir ect+amort&barToughdog+kingspringHD&Firestone+calle s5cm+bras Spartack+AVM+frein à disques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

  3. #953
    Quatre-Quatreux
    Date d'inscription
    Feb 2005
    Localisation
    Alpes Maritimes
    Messages
    407
    Citation Envoyé par edefaverney Voir le message
    Plus de viscocoupleur !
    Quand il s’est mis à chauffer je pensais qu’il était en cause !
    C’est pour ça que j’ai mis un radiateur plus gros avec un ventilateur électrique de même diamètre que l’hélice du viscocoupleur!
    J’ai aussi installer un radiateur d’huile avec un ventilateur de 30 cm de diamètre !
    Puis j’ai pensé que le ldr circulait mal, j’ai donc rajouter une pompe électrique !
    Avec ou sans thermostat c’est la même histoire !
    J’ai contrôler le thermostat qui est neuf, il s’ouvre à la bonne température !
    Il vaut mieux rouler avec le thermostat parce qu’en s’ouvrant il vient fermer le bipasse, obligeant tout le flux de ldr à circuler dans le radiateur !
    Je pensais trouver un endroit obturé en vain!!!
    La seule obturation, c’était la durite de refroidissement turbo !
    Maintenant il va y avoir plus de calories à évacuer !
    Tu as ajouté une pompe électrique à quel niveau ? le diamètre Entrée-Sortie et son débit sont-ils compatibles du besoin ?
    Pourquoi la pompe à eau ne suffisait pas? Tu es sur qu'elle marchait parfaitement ? a-t'elle déjà été changée, depuis quand ?
    Tu pourrais nous faire un joli dessin avec toutes tes modifs, tes branchements, 'T' et autres...
    Ton radiateur principal a t'il été changé ? Quand ? Jamais reçu de dose(s) de 'bouche-tout / stop-fuites ' ?

    Quand on cherche, ... on trouve !
    Il y a forcément un truc qui pêche quelque part...

  4. #954
    Adhérent Avatar de famak
    Date d'inscription
    Jun 2018
    Localisation
    Vendée
    Messages
    4,634
    Tu as contrôlé ton circuit d'huile ?

  5. #955
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    4,833
    Citation Envoyé par phdv61 Voir le message
    Tu as ajouté une pompe électrique à quel niveau ? le diamètre Entrée-Sortie et son débit sont-ils compatibles du besoin ?
    Pourquoi la pompe à eau ne suffisait pas? Tu es sur qu'elle marchait parfaitement ? a-t'elle déjà été changée, depuis quand ?
    Tu pourrais nous faire un joli dessin avec toutes tes modifs, tes branchements, 'T' et autres...
    Ton radiateur principal a t'il été changé ? Quand ? Jamais reçu de dose(s) de 'bouche-tout / stop-fuites ' ?

    Quand on cherche, ... on trouve !
    Il y a forcément un truc qui pêche quelque part...
    Que de questions !
    Ce véhicule s’est mis à chauffer avec son système de refroidissement d’origine c’est pour cela que j’ai fait toutes ces modifications :
    Pompe à eau neuve mais amputée du viscocoupleur.
    Radiateur tout aluminium de Nissan Skyline neuf
    Ajout d’un radiateur d’huile neuf
    Pompe à eau électrique de 115 l/mn placée par facilité à l’entrée du radiateur ( entre le thermostat et le radiateur)!
    Pourquoi cette pompe ? Tout simplement pour être sûr que le débit de ldr était suffisant !
    Même si ça n’a rien amélioré ou si peu c’est un essai transformé puisque maintenant elle est en place! J’ai juste amélioré son pilotage !
    Oui j’ai déjà mis du stop fuite mais c’est un produit qui agit comme les plaquettes dans le sang, ça colmate seulement des micros fuites!
    J’ai installé 4 T de dérivation mais ils sont uniquement sur les durites du radiateur d’habitacle:
    -un T pour alimenter mon réchauffeur de gasoil c’est un échangeur à plaques (14 de mémoire) et un T pour le retour
    -un T pour alimenter mon réchauffeur d’eau sanitaire c’est lui aussi un échangeur à plaques (50) et un T pour le retour
    Je précise bien qu’ils sont sur les durites de chauffage et pas pris quelque part sur le circuit principal !!!
    J’ai essayé d’ouvrir ou fermé les vannes qui isolent ces circuits en vain !
    Au moment où il se mets à chauffer, si j’ouvre le chauffage d’habitacle avec la ventilation au maximum cela ralentit un peu la monté en chauffe mais tellement peu….
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdir ect+amort&barToughdog+kingspringHD&Firestone+calle s5cm+bras Spartack+AVM+frein à disques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

  6. #956
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    4,833
    Citation Envoyé par famak Voir le message
    Tu as contrôlé ton circuit d'huile ?
    Qu’est-ce que tu entends par là ?
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdir ect+amort&barToughdog+kingspringHD&Firestone+calle s5cm+bras Spartack+AVM+frein à disques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

  7. #957
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    4,833
    Pour ceux qui ont pris le train en marche ou qui ne se souviennent pas, j’ai commencé toutes modifications il y’a un an !
    Pour ceux qui ont le courage ou du temps ça se passe à partir de là : https://www.forum4x4.org/threads/146...=1#post3833885
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdir ect+amort&barToughdog+kingspringHD&Firestone+calle s5cm+bras Spartack+AVM+frein à disques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

  8. #958
    Adhérent Avatar de famak
    Date d'inscription
    Jun 2018
    Localisation
    Vendée
    Messages
    4,634
    Citation Envoyé par edefaverney Voir le message
    Qu’est-ce que tu entends par là ?
    Tu cherches a faire fonctionner correctement un circuit de ldr qui a priori va plutôt bien.
    Il est meme en théorie plus fiable que d'origine.
    Mais le problème est peut-être dû a la chauffe du moteur, et pas son refroidissement.
    Donc je me poserai la question personnellement du comportement initial qui induit cette chauffe.
    L'huile fait partie du système de régulation de température du moteur. Et tu n'en parle pas.

    Pour le moment, tu te concentre sur le pansement, sans observer la plaie.

  9. #959
    Adhérent Avatar de famak
    Date d'inscription
    Jun 2018
    Localisation
    Vendée
    Messages
    4,634
    Ah,bah la....
    Mais tu n'as rien changer ou vérifier en interne sur la partie huile ?
    Miniatures attachées Miniatures attachées Screenshot_20210917-154940.jpg  

  10. #960
    Adhérent Avatar de edefaverney
    Date d'inscription
    Feb 2012
    Localisation
    Entre Nice et Monaco
    Messages
    4,833
    Merci Famak pour ta remarque !
    Oui j’ai modifié le circuit d’huile en installant un radiateur d’huile qui n’existe pas d’origine !
    J’ai aussi une très bonne pression d’huile aussi bien à froid qu’à chaud !
    Comme dit plus haut, il y’a bien une corrélation entre température de ldr et d’huile !
    Oui je comprends bien que c’est un problème de chauffe et pas de refroidissement !
    Ce qui me pose problème c’est pour quelle(s) raison(s) il y’a cette élévation de température à pleine charge !
    Quand il est à 106 degrés il suffit de s’arrêter et de le laisser tourner au ralenti pour que la température perde une quinzaine de degrés en moins de deux minutes !
    Mais la température revient aussi vite quand on le remet en pleine charge !
    Dernière modification par edefaverney ; 17/09/2021 à 15h32.
    T2 5P 2,7TD94EGRout+intercoolventilé+kithydro+échapdir ect+amort&barToughdog+kingspringHD&Firestone+calle s5cm+bras Spartack+AVM+frein à disques ar+durit avia+blind mot-boite+treuil amov av-ar+aménag raid

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook