Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 12

Discussion: [L200] manque de puissance

  1. #1
    Quatre-Quatreux Avatar de bigfoot
    Date d'inscription
    Feb 2005
    Localisation
    bourgogne
    Messages
    843

    [L200] manque de puissance

    Re- bonjour


    Comme je l'indique dans mon autre topic, ce L200 a quelques soucis...

    Rappel : MEC 2003, 180 000 kms, 2.5 TD, 115cv
    Nous l'avons depuis 2004, acheté à 23 000 kms.

    => le petit soucis :

    On a remarqué depuis quelques temps, qu'il a moins la pêche... Le problème s'est que ce symptome, c'est très suggestif

    Mais depuis quelques mois, c'est de pire en pire : pour tracter le van + 2 chevaux dedans, dans une cote vers chez nous, on dépasse plus le 60 km/h (avant on montait facile à 90)
    De fait que l'on préfère presque tracter avec le vieux patrol 110 Cv qui cumule 360 000 km... et qui dans le même cote atteint les 80 km/h !!!

    Autre exemple : à l'arrêt (moteur chaud !) au point mort, impossible de dépasser les 3 000 tr !!!
    Il monte correctement à 2500, puis c'est comme si le moteur s'essoufle pour plafonner vers 3000 tr.


    Si vous avez des idées ?
    Turbo ? ou commande du turbo ?
    Mistubishi L200
    2003 - 115ch - 200 000 km... carrosserie HS
    Patrol 3.3 TD
    1987 110 cv - 348 000 km... qui broute broute... mais qui fait ce qu'on lui demande ;-)

  2. #2
    Quatre-Quatreux Avatar de 100kg
    Date d'inscription
    Jun 2004
    Messages
    539
    salut bigfoot
    je ne pense pas que ce soit le turbo

    ""Autre exemple : à l'arrêt (moteur chaud !) au point mort, impossible de dépasser les 3 000 tr !!!
    Il monte correctement à 2500, puis c'est comme si le moteur s'essoufle pour plafonner vers 3000 tr.""
    sur cet exemple ce n'est pas le turbo qui va permettre au moteur de depasser les 3000trs
    le probleme est autre part
    plus un pb d'injection ou de circuit du go (encrassement ;filtre boucher etc ...)
    cherche plutot de ce coté là
    pour ton pb d'embrayge je dirai default de la piece
    j'ai deja vu ça sur une vieille 505 d'un pote
    un disque acheté pas cher mais moins epais que la piece d'origine peugeot
    resultat =comme toi:meme pas 10000 bornes et embrayage a refaire
    et mon pote a ete chez peugeot et nickel
    la difference se voyait a l'oeil
    c'est plus cher mais c'est plus costaud
    demande a voir le disque et compare avec une piece d'origine mitsu
    "100kg"

  3. #3
    Quatre-Quatreux Avatar de bigfoot
    Date d'inscription
    Feb 2005
    Localisation
    bourgogne
    Messages
    843
    Merci pour l'infos !

    Par contre, je sais pas quand le filtre a été changé... j'avais filé à ma mère 3 filtres avec l'animal,... J'espère que ca été fait !

    Je me souviens avoir déjà descendu le réservoir, j'avais nettoyé la crépine P'tre à refaire...

    => je vais commencé par ça :
    - filtre à gazoil et filtre à air à changer.
    - si pas mieux, un coup de compresseur dans les différentes durites, en partant du réservoir -> injecteurs...
    Evidemment, en ouvrant les 2 extrémités...
    - si pas mieux... descente du réservoir, nettoyage de la crépine
    - si pas mieux vérif des injecteurs ??? de la pompe d'injection ???


    NB : j'avais bloqué l'EGR...
    Mistubishi L200
    2003 - 115ch - 200 000 km... carrosserie HS
    Patrol 3.3 TD
    1987 110 cv - 348 000 km... qui broute broute... mais qui fait ce qu'on lui demande ;-)

  4. #4
    Banned
    Date d'inscription
    Jun 2008
    Localisation
    toulon
    Messages
    34,425
    Citation Envoyé par bigfoot Voir le message
    Merci pour l'infos !

    Par contre, je sais pas quand le filtre a été changé... j'avais filé à ma mère 3 filtres avec l'animal,... J'espère que ca été fait !

    Je me souviens avoir déjà descendu le réservoir, j'avais nettoyé la crépine P'tre à refaire...

    => je vais commencé par ça :
    - filtre à gazoil et filtre à air à changer.
    - si pas mieux, un coup de compresseur dans les différentes durites, en partant du réservoir -> injecteurs...moi je ferais l inverse de l arrive au filtre vers le reservoir sans rien toucher d autre
    Evidemment, en ouvrant les 2 extrémités...
    - si pas mieux... descente du réservoir, nettoyage de la crépine
    - si pas mieux vérif des injecteurs ??? de la pompe d'injection ???


    NB : j'avais bloqué l'EGR...
    sur qu elle est pas entrouverte ton egr

    parce tu en a les symptômes

    tu as un debit metre

  5. #5
    Quatre-Quatreux Avatar de bigfoot
    Date d'inscription
    Feb 2005
    Localisation
    bourgogne
    Messages
    843
    Ok, dédé, mais je pensais qu'en faisant ainsi, la "merde" serait de nouveau dans le réservoir... a moins de sortir la durite avant.

    Pour l'EGR, j'avais mis une tole de 2 mm d'épaisseur ! Pas sur qu'elle se soit percé...

    Sinon, un débit mètre... aucune idée. J'ai ca sur le coupé hdi, mais je sais pas si sur le PU il y a un ordinateur de bord qui gère le débitmètre...

    (NB: je dis p'tre une co***rie, mais je sais pas trop à quoi se sert et à quoi se ressemble )
    Mistubishi L200
    2003 - 115ch - 200 000 km... carrosserie HS
    Patrol 3.3 TD
    1987 110 cv - 348 000 km... qui broute broute... mais qui fait ce qu'on lui demande ;-)

  6. #6
    Quatre-Quatreux Avatar de houba
    Date d'inscription
    Oct 2005
    Localisation
    paradou (prés d'arles)
    Messages
    1,300
    et au point de vue fumée, quand tu roules ? ou quand tu accelères pour monter les vitesses? changer les filtres et deja la première chose a faire je pense
    peniche l200 double cab de 97/ mod k74tg/ mot : 4d56

  7. #7
    Quatre-Quatreux
    Date d'inscription
    Sep 2005
    Messages
    439
    Bonjour
    Je ne sais plus exactement,mais sur certains 2.5L,a une époque,il y avait un petit filtre "tamis" a l'entré de la PI. peut être une piste ... .
    PAJERO 2.8L GLS court

  8. #8
    Banned
    Date d'inscription
    Jun 2008
    Localisation
    toulon
    Messages
    34,425
    Citation Envoyé par bigfoot Voir le message
    Ok, dédé, mais je pensais qu'en faisant ainsi, la "merde" serait de nouveau dans le réservoir... a moins de sortir la durite avant.oui mais ça debouche et permet de savoir apres si tu as le temps de tout deposer tu fait comme tu as dis

    Pour l'EGR, j'avais mis une tole de 2 mm d'épaisseur ! Pas sur qu'elle se soit percé...

    Sinon, un débit mètre... aucune idée. J'ai ca sur le coupé hdi, mais je sais pas si sur le PU il y a un ordinateur de bord qui gère le débitmètre...

    (NB: je dis p'tre une co***rie, mais je sais pas trop à quoi se sert et à quoi se ressemble )


    http://www.progx.org/index.php?secti...ies&newsid=713

  9. #9
    Quatre-Quatreux Avatar de jnf80
    Date d'inscription
    Feb 2004
    Localisation
    Amiens
    Messages
    7,335
    Salut
    Sur le L200 turbo géométrie variable, en tout cas sur le 2005, le débimètre ou le truc qui fait cette fonction serait le petit module vissé en haut de l'intercooleur avec une petite durite d'air branché dessus.
    Apparemment ca se nettoie avec du spray contact, en particulier lorsqu'on utilise un filtre à air green ou équivalent, mais je ne sais pas si il suffit de balancer du spray par le pipion de la durite.
    Mon turbo monte à 1.5 bar assez facilement su coup je ne peux pas accélérer franchement, des fois à 80Km/h je suis déja à 1.3bar, en ville même le fait de démarrer à un feu je monte à cette pression.
    Je cherche des infos sur le nettoyage et si je ne trouve pas je tente
    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		debimetre.JPG 
Affichages :	2 
Taille :		60.9 Ko 
ID : 			136333
    1 sac est dispo sous votre siège, merci pour le tableau de bord.
    L200 2005 120.000Km, Mud Max 235+30/85R16, Lames+Ressorts,Body+4cm,Green, EGR Cata Off Huileux

  10. #10
    Monument historique Avatar de cedricfred
    Date d'inscription
    Sep 2003
    Localisation
    Pacy sur Eure
    Messages
    15,299
    Ce ne serait pas plutôt ton mano de pression qui déconne ? Car monter à 1,3 bar juste en démarrant ce n'est pas possible, même avec les ailettes au max de pression il n'y a pas assez d'énergie dans les gaz évacués pour pousser autant le turbo.

Page 1 sur 2 12 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook