Page 1 sur 4 1234 DernièreDernière
Affichage des résultats 1 à 10 sur 45

Discussion: A-coups dans l'accélération et perte de puissance

Vue hybride

Message précédent Message précédent   Message suivant Message suivant
  1. #1
    Quatre-Quatreux
    Date d'inscription
    Dec 2004
    Messages
    3

    A-coups dans l'accélération et perte de puissance


    Bonjour à tous les grands pros du Frontera...je crois que je suis la seule fille sur ce forum, mais TELLEMENT désespérée par de gros soucis moteurs qu'aucun garagiste (même pas Opel Béziers) ne peut déceler.
    RECHERCHE AVIS D'URGENCE POUR DIRE A CES GARAGISTES CE QU'IL FAUT REPARER ! Ca concerne un 2.5TDS de 1997.
    Symptômes :
    - grosse fumée noire
    - perte de puissance totale (plafonne à 110km/h)
    - à-coups dans l'accélération (comme si ça freine quand j'accélère)

    Ceci fait suite au pb rencontré par beaucoup d'entre vous : pression d'huile et voyant qui s'allume (NOTA : Opel Béziers me l'a sois-disant réparé pour 150 euros et le voyant s'allume tjs...).
    Je le leur ramène lundi, si vous pouvez me conseiller un peu , ce serait SUPER SYMPA.
    Bons cailloux et mottes de terre à tous

  2. #2
    Quatre-Quatreux Avatar de Thierry
    Date d'inscription
    Feb 2003
    Localisation
    MOYRAZES(12)
    Messages
    863
    VITE, UNE DEMOISELLE EN PANNE SUR LE BORD DE LA ROUTE AVEC UN FRONT.

    On baisse la vitre, lunette noire sur les yeux , musique de ouf à donf , on s'arrête sur un croisement de pont Royal , après un arrêt au frein à main version Domdom...

    "Bonjour ma p'tite dame, je suis le dépanneur , on peut vous déposer
    "Le monsieur, c'est votre papa , votre mari
    "Bon qu'est-ce qu'il a votre Front...

    Symptômes :
    - grosse fumée noire
    - perte de puissance totale (plafonne à 110km/h)
    - à-coups dans l'accélération (comme si ça freine quand j'accélère)
    Donnes-nous quelques renseignements, de plus, kms, dernière vidange, rmplt des filtres à GO/ Air ,

    Plein de possibilité, tout ce que j'espère, c'est qu'il n'y ait pas de lien avec le témoin d'huile ,

    Les à coups à l'accélération ressemble-t'il à un étouffement dès que tu sollicites la pédale de droite :reveillon: ,

    Serait-il possible de me confirmer si le 2.5TDS est équipé d'un pot catalytique

    Pas facile de t'aider sans avoir le bolide sous les yeux...
    :hello: Thierry

  3. #3
    VIP Avatar de Aretnorflepo
    Date d'inscription
    Jun 2003
    Localisation
    Toulouse (31) Membre du club HIPPO ET TATA YE
    Messages
    2,209
    Citation Envoyé par Thierry
    Serait-il possible de me confirmer si le 2.5TDS est équipé d'un pot catalytique
    Affirmatif Docteur
    Bien Fronter@micalement, Modo Lepo ;-)

    Foudroyé par l' et propriétaire d'un 2.8 TDI CDX, made in "pat 34" :-)

    Ravi de ce que lui apporte ce forum et ses membres :-)

  4. #4
    Quatre-Quatreux Avatar de PitiFrontera
    Date d'inscription
    Nov 2004
    Localisation
    region toulousaine
    Messages
    99
    mon camion avait les memes symptomes et c'etait la vanne EGR...
    j ai plus mon Front' mais j en garde un excellent souvenir...

    aujourd'hui en Range Rover classic V8 GPL de' 85et

    Grand cherokee V8 5.2l GPL de '93...

  5. #5
    Modérateur Avatar de této
    Date d'inscription
    Aug 2002
    Localisation
    Hérault - OpelOffRoader
    Messages
    6,345
    Bonne idée
    Valves EGR !!!!! Et les revoilà qui réapparaissent
    Un contrôle de ces valves est obligatoire avant d'aller plus loin dans ta recharche
    A +
    Le Této du Sud Ouest
    Hyundai Satellite 4WD 2,5 CRDI 2006 - Blindage 3 mm acier SHERIFF - Amortos KONI Heavy track et TrailMaster stage II - Pneus Michelin Lattitude AT - Snorkel TANAMI

  6. #6
    Quatre-Quatreux Avatar de PitiFrontera
    Date d'inscription
    Nov 2004
    Localisation
    region toulousaine
    Messages
    99
    si tu t y connais un peu et que tu peux , tu la court circuite, et tu vois si c est ça, tu peux rouler sans cette foutu vanne, etant donné que c est juste un truc contre la pollution exessive en Suisse à la base, donc inutile chez nous...
    j ai plus mon Front' mais j en garde un excellent souvenir...

    aujourd'hui en Range Rover classic V8 GPL de' 85et

    Grand cherokee V8 5.2l GPL de '93...

  7. #7
    Quatre-Quatreux
    Date d'inscription
    Dec 2004
    Messages
    3
    En moto ou en 4x4, décidément, les hommes ont toujours un humour dragueur...Mignon !
    Bon, pleins de questions, quelques réponses :
    - kilométrage : 126 000
    - pot catalytique : aucune idée, mais sur mon manuel ça parle de "catalyseur"
    -Dernière vidange : il y a 3 semaines avec changement du filtre à huile et nettoyage du radiateur
    - Dernier remplacement des filtres à air et gazoil : pas sur, peut-être en été

    L'action sur la pédale droite entraîne une sensation de freinage, de traction, ou étouffement pourquoi pas, accompagné en forçant un peu d'un claquement.
    J'ai eu peur que ce ne soit un grippage comme decrit dans le manuel, mais après une 1ère réparation le garagiste m'a dit que ce n'était pas la pression d'huile qui faisait allumer le témoin, il a fait la vidange et changé le filtre à huile et m'a assuré que je pouvais rentrer chez moi (trajet donc effectué entre Pau et Narbonne) : ca a été mais il avait toujours un léger manque de puissance, comme à l'aller d'ailleurs.
    C'est ensuite que pour réparer ce témoin et faire vérifier d'autres choses que je l'ai amené chez Opel faire un devis et réparer la sonde (qu'ils n'ont pas vraiment réparé puisque le voyant s'allume toujous).

    Et voilà, à 300m du garage le voyant s'est allumé comme avant, mais en plus, les à-coups sont apparus avec cette sensation de freinage de temps en temps en roulant. (à toutes les vitesses, mais un peu moins en sous-régime). VOILAAAAA

    D'après un ami, ca ressemble à la pompe à gasoil qui serait en train de lâcher, et d'après certains de vos forums peut-être les injecteurs?

  8. #8
    Quatre-Quatreux Avatar de Thierry
    Date d'inscription
    Feb 2003
    Localisation
    MOYRAZES(12)
    Messages
    863
    Salut Gaelle

    En moto ou en 4x4, décidément, les hommes ont toujours un humour dragueur...Mignon !
    N'empêche que quand ils m'ont vu débarquer avec mon fougueux 2.2DTI
    Y en a pas un qui a relever ... Dommage

    Bref, pour ton 2.5TDS,
    Perso, je ne pense pas à la pompe à GO , c'est une panne facile avec une faible probabilité de panne aujourd'hui vue la qualité de GO selon les normes Européennes... cela dit, ça reste quand une cause possible.
    Dans le bénef du doute, remplace le filtre à GO et remplis le d'huile moteur...

    J'aurai effectivemnent plus un penchant sur la partie échappement et recyclage des gaz ...
    En particulier sur le pôt catalytique , pourrais-tu débrancher la ligne en sortie du turbo pour l'essayer, ou simplement donner quelques coups dans le catalyseur, pour voir s'il n'y a pas d'éléments de détachés à l'intérieur faisant obstruction à la libre circulation des gaz d'échappement...
    :hello: Thierry

  9. #9
    Quatre-Quatreux Avatar de domdom
    Date d'inscription
    Oct 2003
    Localisation
    seine et marne,membre de l'association free forum 4x4
    Messages
    3,394
    salut

    heueu,veux pas foutre la m...e,mais le bloc c'est le VM
    j'éspere que ce n'est pas un cylindre hs
    même si ce week-end j'ai vu un VM de 350000kms ,ils n'ont pas la reputation d'etre sans soucis....
    z'en pensez quoi vous
    a+
    domdom
    domdom en tt ,capable du pire comme du meilleur,mais c'est quand même dans le pire qu'il est le meilleur (M.C)

  10. #10
    Quatre-Quatreux Avatar de mteva
    Date d'inscription
    Jul 2003
    Localisation
    Nouvelle-Calédonie
    Messages
    402
    Salut, tout le monde.
    J'ai déja eu 2 fois ce genre de pb.
    1- Plus de puisance à partir de 2000 trs/mn
    Grosse fumé noire
    Pas de claquement. Après qq années de pb persistent, Opel m'a changé et la pompe à injection et le boitier électronique. ( il parait que le pb est connu partout dans le monde, tout a été pris sous garantie bien que cela faisait au moins un an que le véhicule ne l'était plus.)

    2- Plus de puissance
    Grosse fumée noire
    Gros claquement, injecteurs bouché. Démontage des injecteurs, nettoyage par un spécialiste, et tout est OK
    Le calédonien

Page 1 sur 4 1234 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook