Page 928 sur 982 PremièrePremière ... 428828878918924925926927928929930931932938978 ... DernièreDernière
Affichage des résultats 9,271 à 9,280 sur 9811

Discussion: Le BAR des Zukistes

  1. #9271
    Quatre-Quatreux Avatar de tuco 81
    Date d'inscription
    Jul 2015
    Messages
    3,748
    Citation Envoyé par H3Hummer Voir le message
    a quel capteur tu penses?
    Quand tu as mis ton préservatif sur ton calculo
    Tu as bien remonté les connecteurs
    Les fils du faisceau sont hyper fragiles

    Effectivement les connecteurs c'est une bonne idée

    Envoyé de mon BV9700Pro en utilisant Tapatalk

  2. #9272
    Quatre-Quatreux Avatar de H3Hummer
    Date d'inscription
    Dec 2012
    Localisation
    Luxembourg
    Messages
    5,163
    Je viens d'appeler mon pote qui m'a assuré, qu'on atout mesuré ,du MAP au TPS ,injecteur et toutes les données par rapport au normes données dans la RTA son correctes. Le nouveau TPS livrait des donnés bien supérieures à l'ancien, preuve que l'ancien était en fin de vie.

    L'injection diffuse bien large , mais c'est juste qu'and tu appuies à fond la pédale, le moteur hésite à monté les tours.

    Puis les codes 22+32 don TPS et MAP qui reviennent juste quand le moteur tourne , même après installation des pièces neuves et après 2-3 RE-SET.
    Moteur éteint, code 12...donc tout va bien ou code aléatoire.

    Mon nouveau EGR est en route des US, il est neuf aussi, donc si l'injecteur est ok, filtre essence principal neuf, TPS, MAP et bientôt L'EGR neufs et qu'aucun câble ne montre même pas un petit signe d'usure, car on les a aussi inspectés

    Lui en tout cas il ne voit que l'ECU ou la pompe d'essence . Mais comme il dit, la pompe tourne dés que tu mets juste le contacte on l'entend, le ralenti est stable, il ne cale pas et si on accélère doucement à arriver à 4000/5000, le moteur monte en tours mais faut juste pas écraser la pédale.

    J'ai envoyé mon ECU aujourd'hui en Allemagne, en recommandé + acc. réception chez EPS Elektronik, ils font que ça, vérifier, réparer ou échanger des ECU. Je verrais leur verdict bientôt....
    Un Sam, ouate else?

    Sam 1.3i 01.93, sièges CRX, Snorkel, Kit total Trailmaster +5, jumelles Raptor +2,5 , BFG KO2 235/75R15 Dakar black, BT 4.16 + prot. BT MF, Treuil, prot.réservoir
    Hummer H3

  3. #9273
    Quatre-Quatreux Avatar de H3Hummer
    Date d'inscription
    Dec 2012
    Localisation
    Luxembourg
    Messages
    5,163
    Citation Envoyé par tuco 81 Voir le message
    Quand tu as mis ton préservatif sur ton calculo
    Tu as bien remonté les connecteurs
    Les fils du faisceau sont hyper fragiles

    Effectivement les connecteurs c'est une bonne idée

    Envoyé de mon BV9700Pro en utilisant Tapatalk
    Oui, je n'ai rien plié ou cassé, j'ai fait doucement, Les connecteurs sont sorties / rentré assez facilement, sans avoir à tirer comme un ouf dessus.
    Un Sam, ouate else?

    Sam 1.3i 01.93, sièges CRX, Snorkel, Kit total Trailmaster +5, jumelles Raptor +2,5 , BFG KO2 235/75R15 Dakar black, BT 4.16 + prot. BT MF, Treuil, prot.réservoir
    Hummer H3

  4. #9274
    Quatre-Quatreux Avatar de H3Hummer
    Date d'inscription
    Dec 2012
    Localisation
    Luxembourg
    Messages
    5,163
    Et faut pas oublié qu'il donné ses codes, avant que je touche au ECU. C'est au moment ou tu m'as conseiller de lire les codes quand le moteur il tourne, c'est là que le 22 est apparu après le 32.
    Un Sam, ouate else?

    Sam 1.3i 01.93, sièges CRX, Snorkel, Kit total Trailmaster +5, jumelles Raptor +2,5 , BFG KO2 235/75R15 Dakar black, BT 4.16 + prot. BT MF, Treuil, prot.réservoir
    Hummer H3

  5. #9275
    Quatre-Quatreux Avatar de tuco 81
    Date d'inscription
    Jul 2015
    Messages
    3,748
    Citation Envoyé par H3Hummer Voir le message
    Je viens d'appeler mon pote qui m'a assuré, qu'on atout mesuré ,du MAP au TPS ,injecteur et toutes les données par rapport au normes données dans la RTA son correctes. Le nouveau TPS livrait des donnés bien supérieures à l'ancien, preuve que l'ancien était en fin de vie.

    L'injection diffuse bien large , mais c'est juste qu'and tu appuies à fond la pédale, le moteur hésite à monté les tours.

    Puis les codes 22+32 don TPS et MAP qui reviennent juste quand le moteur tourne , même après installation des pièces neuves et après 2-3 RE-SET.
    Moteur éteint, code 12...donc tout va bien ou code aléatoire.

    Mon nouveau EGR est en route des US, il est neuf aussi, donc si l'injecteur est ok, filtre essence principal neuf, TPS, MAP et bientôt L'EGR neufs et qu'aucun câble ne montre même pas un petit signe d'usure, car on les a aussi inspectés

    Lui en tout cas il ne voit que l'ECU ou la pompe d'essence . Mais comme il dit, la pompe tourne dés que tu mets juste le contacte on l'entend, le ralenti est stable, il ne cale pas et si on accélère doucement à arriver à 4000/5000, le moteur monte en tours mais faut juste pas écraser la pédale.

    J'ai envoyé mon ECU aujourd'hui en Allemagne, en recommandé + acc. réception chez EPS Elektronik, ils font que ça, vérifier, réparer ou échanger des ECU. Je verrais leur verdict bientôt....
    Pour la pompe à essence il est possible de mesurer la pression du circuit
    Zuk a prévu le truc
    Sur le banjo du filtre à essence fixé sur le longeron il y a une vis qui permet de fixer un mano



    Envoyé de mon BV9700Pro en utilisant Tapatalk

  6. #9276
    Quatre-Quatreux Avatar de H3Hummer
    Date d'inscription
    Dec 2012
    Localisation
    Luxembourg
    Messages
    5,163
    Citation Envoyé par tuco 81 Voir le message
    Pour la pompe à essence il est possible de mesurer la pression du circuit
    Zuk a prévu le truc
    Sur le banjo du filtre à essence fixé sur le longeron il y a une vis qui permet de fixer un mano



    Envoyé de mon BV9700Pro en utilisant Tapatalk
    Oui en effet je l'ai remarqué quand j'ai changé le filtre. J'en parle à mon pote et il passera avec son mano , si avec l'ECU ça ne donne rien....
    C'est désespérant, chiant, quand tout est neuf en plus ... franchement on a même été étonné ce week end, de voir l'état de l'isolation de chaque câble, nickel
    Un Sam, ouate else?

    Sam 1.3i 01.93, sièges CRX, Snorkel, Kit total Trailmaster +5, jumelles Raptor +2,5 , BFG KO2 235/75R15 Dakar black, BT 4.16 + prot. BT MF, Treuil, prot.réservoir
    Hummer H3

  7. #9277
    Quatre-Quatreux Avatar de tuco 81
    Date d'inscription
    Jul 2015
    Messages
    3,748
    Citation Envoyé par H3Hummer Voir le message
    Oui en effet je l'ai remarqué quand j'ai changé le filtre. J'en parle à mon pote et il passera avec son mano , si avec l'ECU ça ne donne rien....
    C'est désespérant, chiant, quand tout est neuf en plus ... franchement on a même été étonné ce week end, de voir l'état de l'isolation de chaque câble, nickel
    Fallait rester en carbu
    L'électronique c'est merdique à souhait quand ça marche pas

    Tu vas regretter le noir

    Envoyé de mon BV9700Pro en utilisant Tapatalk

  8. #9278
    Quatre-Quatreux Avatar de tuco 81
    Date d'inscription
    Jul 2015
    Messages
    3,748
    Citation Envoyé par H3Hummer Voir le message
    Oui en effet je l'ai remarqué quand j'ai changé le filtre. J'en parle à mon pote et il passera avec son mano , si avec l'ECU ça ne donne rien....
    C'est désespérant, chiant, quand tout est neuf en plus ... franchement on a même été étonné ce week end, de voir l'état de l'isolation de chaque câble, nickel
    La grosse electrovanne bleue
    Quand le moteur tourne on l'entend bien s''enclencher
    Tu l'entends ?
    C'est cyclique tu dois entendre l'ouverture et la fermeture



    Envoyé de mon BV9700Pro en utilisant Tapatalk

  9. #9279
    Quatre-Quatreux Avatar de H3Hummer
    Date d'inscription
    Dec 2012
    Localisation
    Luxembourg
    Messages
    5,163
    Citation Envoyé par tuco 81 Voir le message
    Fallait rester en carbu
    L'électronique c'est merdique à souhait quand ça marche pas

    Tu vas regretter le noir

    Envoyé de mon BV9700Pro en utilisant Tapatalk
    parle pas de malheur

    je l'aurais, je l'aurais ce foutu problème. Le pire, c'est que c'est une grosse connerie à la fin....j'en suis sur.
    Le bon ...je repart sur de l'électronique tout neuf . Je ne désespère pas je crois
    Un Sam, ouate else?

    Sam 1.3i 01.93, sièges CRX, Snorkel, Kit total Trailmaster +5, jumelles Raptor +2,5 , BFG KO2 235/75R15 Dakar black, BT 4.16 + prot. BT MF, Treuil, prot.réservoir
    Hummer H3

  10. #9280
    Quatre-Quatreux Avatar de H3Hummer
    Date d'inscription
    Dec 2012
    Localisation
    Luxembourg
    Messages
    5,163
    Citation Envoyé par tuco 81 Voir le message
    La grosse electrovanne bleue
    Quand le moteur tourne on l'entend bien s''enclencher
    Tu l'entends ?
    C'est cyclique tu dois entendre l'ouverture et la fermeture



    Envoyé de mon BV9700Pro en utilisant Tapatalk
    là, j'entendrais rien jusqu'à ce que les Bosch me renvoient l'ECU
    Un Sam, ouate else?

    Sam 1.3i 01.93, sièges CRX, Snorkel, Kit total Trailmaster +5, jumelles Raptor +2,5 , BFG KO2 235/75R15 Dakar black, BT 4.16 + prot. BT MF, Treuil, prot.réservoir
    Hummer H3

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook